<!DOCTYPE html>
<html lang="en" itemscope itemtype="http://schema.org/Article" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml"  >
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
<script type="text/javascript">
var videoPageUrl = "http://montreal.ctvnews.ca/video";
</script>
<meta name="viewport" content="width=1024" />
<style>
  @font-face {font-family: 'Flama-Medium';src: url('http://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.eot?s=2_626');src: url('http://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.eot?#iefix&s=2_626') format('embedded-opentype'),url('http://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.woff?s=2_626') format('woff'),url('http://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.svg#font&s=2_626') format('svg');font-weight: normal;font-style:normal;}
</style>
<link rel="stylesheet" type="text/css" href="http://static.ctvnews.ca/bellmedia/common/css/common.css" />
<script type="text/javascript" src="http://static.ctvnews.ca/bellmedia/common/js/jquery-1.7.js"></script>
<script type="text/javascript" src="http://static.ctvnews.ca/bellmedia/common/js/jquery.cookie.js"></script>
<script type="text/javascript" src="http://static.ctvnews.ca/bellmedia/common/js/requireDependency.js"></script>
<script type="text/javascript" src="http://static.ctvnews.ca/bellmedia/common/js/jquery.polopoly.js"></script>
  <script type="text/javascript" src="http://cdn.gigya.com/js/gigya.js?apiKey=3_-FVQzpdFRai9eK0LUE2bQibsUcv-mtWRgrAUaCyDvREHAAVSgJS25CWP-fZq-7hZ"></script>
  <script type="text/javascript">
    var loginWeb = "CTVnews-login-web";
    var loginMobile = "CTVnews-login-mobile";
    var profWeb = "CTVnews-profile-web";
    var profMobile = "CTVnews-profile-mobile";
		var shareProviders = "facebook,twitter,google,linkedin";
  </script>
  <script type="text/javascript" src="http://static.ctvnews.ca/bellmedia/common/js/gigya.js"></script>

<script type="text/javascript">
  var kruxID = "ImoeZsch";
</script>
<!-- END Krux Controltag -->

    <script type="text/javascript">
    requiresDependency('http://auth.9c9media.ca/auth/main.js', function() {
        $(function(){
            initAuth();
        });
        function initAuth(){
            var brand = 'ctvnews';
            var platform = 'web';
            var environment = 'prod';
            
            BmAuth.init(brand, platform, environment)
            .then(function(){})
            .catch(function(errorPackage){console.log('[BmAuth] init failed', errorPackage);});
            };
            });
    </script>

                        <link rel="stylesheet" type="text/css" href="http://static.ctvnews.ca/bellmedia/common/css/elections.css" media="screen" />
                <script type="text/javascript">
requiresDependency('http://static.ctvnews.ca/bellmedia/common/js/elections.js', function() {
getGainsAndLosses = function(url){  
  $.getJSON(url, function(data) {
      var parties = data.parties;
    if(parties != null && parties.length > 0){
      gainsAndLosses.length = 0;
      for(var i=0; i<parties.length; i++){
        var party = parties[i];
        party.colour = getPartyColour(party.name);
        gainsAndLosses.push(party);
      }
    }

    // Descending sort
    gainsAndLosses.sort(function(obj1, obj2){  
                return obj2.seatsTotal - obj1.seatsTotal;
              });
    
    jQuery("#dynamicGainsAndLosses").html('');
    
    for ( var i = 0; i < gainsAndLosses.length; i ++ ){
      var party = gainsAndLosses[i];
      
      jQuery("#dynamicGainsAndLosses").append('<article class="partyResult">' 
                      +  '<dl class="party' + party.colour + ' clearfix">'                      
                      +     '<dt class="partyName">' + getPartyDisplayName(party.name) +  '</dt>'
                      +     '<span class="seatTotal"><span class="totalR">Total</span><br>'
                      +     '<dd class="currentResult">' + party.seatsTotal + '</dd></span>'
                      +     '<span class="eAndl">'
                      +     '<dt>Elected:</dt><dd>' + party.seatsGained + '</dd><br/>'
                      +     '<dt>Leading:</dt><dd>' + party.seatsLost + '</dd>'
                      +     '</span>'
                      +   '</dl>'
                      + '</article>');
    }
  });
};
  
});
</script>                    <link rel="stylesheet" type="text/css" href="http://static.ctvnews.ca/bellmedia/common/css/jquery.lightbox-0.4.css" media="screen" />
                    <script type="text/javascript" src="http://static.ctvnews.ca/bellmedia/common/js/swfobject-2.2.js" ></script>
                    <script type="text/javascript" src="http://static.ctvnews.ca/bellmedia/common/js/lightbox/jquery.lightbox-0.4.min.js" ></script>
                    <script type="text/javascript" src="http://static.ctvnews.ca/bellmedia/common/js/jquery.validate-1.12.0.min.js" ></script>
                    <script type="text/javascript" src="http://static.ctvnews.ca/bellmedia/common/js/membership.js" ></script>
                      <link rel="stylesheet" type="text/css" href="http://static.ctvnews.ca/bellmedia/ctvnews/css/imageGallery.css" media="screen" />
                <!--[if IE 7]>
<style>
.content-secondary .videoPromoList .teaser .teaserTitle {margin-top: 0}
.content-secondary .videoPromoList .teaser .teaserTitle, .content-secondary .videoPromoList .teaser .teaserTitle a {line-height: 1}
.onlineExtras .right {float: left; margin-left: 0; width: auto}
.onlineExtras .button {padding-right: 0.9em}
.onlineExtras .arrow {position: absolute; margin-top: 5px; }
.topAd .boxAd p {position: static!important}
.fbpluginrecommendationsbarright {display: none!important}

.element.time {display: none!important}
</style>
 <![endif]-->

<!--[IF IE]>
<style>
.toronto2014 svg {overflow: hidden}
}
</style>
 <![endif]-->

                  <script type="text/javascript" src="http://static.ctvnews.ca/bellmedia/common/js/detectMobile.js" ></script>
                <script type="text/javascript">
if(!(window.console && console.log)) {
  console = {
    log: function(){},
    debug: function(){},
    info: function(){},
    warn: function(){},
    error: function(){}
  };
}  
function outputLog(source, str) {
  try {
        if (isDebug) {
            if (console && console.log) {
                console.log("[ " + source + " ]=" + str);
            }
        }
  } catch (e) {
  }
}
</script>  
                <script type="text/javascript">
requiresDependency('http://static.ctvnews.ca/bellmedia/common/js/elections.js', function() {
getGainsAndLosses = function(url){  
  $.getJSON(url, function(data) {
      var parties = data.parties;
    if(parties != null && parties.length > 0){
      gainsAndLosses.length = 0;
      for(var i=0; i<parties.length; i++){
        var party = parties[i];
        party.colour = getPartyColour(party.name);
        gainsAndLosses.push(party);
      }
    }

    // Descending sort
    gainsAndLosses.sort(function(obj1, obj2){  
                return obj2.seatsTotal - obj1.seatsTotal;
              });
    
    jQuery("#dynamicGainsAndLosses").html('');
    
    for ( var i = 0; i < gainsAndLosses.length; i ++ ){
      var party = gainsAndLosses[i];
      
      jQuery("#dynamicGainsAndLosses").append('<article class="partyResult">' 
                      +  '<dl class="party' + party.colour + ' clearfix">'                      
                      +     '<dt class="partyName">' + getPartyDisplayName(party.name) +  '</dt>'
                      +     '<span class="seatTotal"><span class="totalR">Total</span><br>'
                      +     '<dd class="currentResult">' + party.seatsTotal + '</dd></span>'
                      +     '<span class="eAndl">'
                      +     '<dt>Elected:</dt><dd>' + party.seatsGained + '</dd><br/>'
                      +     '<dt>Leading:</dt><dd>' + party.seatsLost + '</dd>'
                      +     '</span>'
                      +   '</dl>'
                      + '</article>');
    }
  });
};
  
});
</script>                    <link rel="stylesheet" type="text/css" href="http://static.ctvnews.ca/bellmedia/common/css/elections.css" media="screen" />
                 <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    
    googletag.cmd.push(function() {
      googletag.pubads().collapseEmptyDivs(true);
                                            
    googletag.enableServices();
    });
    
 
</script>              <link rel="apple-touch-icon" href="http://ctvnews.cookieless.ca/bellmedia/ctvnews/img/affiliate-touch-icon.png">
<link rel="apple-touch-icon" href="http://ctvnews.cookieless.ca/bellmedia/ctvnews/img/affiliate-touch-icon-72x72.png" sizes="72x72">
<link rel="apple-touch-icon" href="http://ctvnews.cookieless.ca/bellmedia/ctvnews/img/affiliate-touch-icon-114x114.png" sizes="114x114">

                    <link rel="stylesheet" type="text/css" href="http://static.ctvnews.ca/bellmedia/common/css/ctvnews_layout.css" media="screen" />
                      <link rel="stylesheet" type="text/css" href="http://static.ctvnews.ca/bellmedia/montreal/css/montreal_layout.css" media="screen" />
                  <link rel="icon" type="image/ico" href="http://static.ctvnews.ca/bellmedia/common/img/favicon.ico" sizes="16x16"/> 
                <link rel="icon" type="image/ico" href="http://static.ctvnews.ca/bellmedia/common/img/32_ctvnewsfav.ico" sizes="32x32"/> 
                <link rel="shortcut icon" type="image/x-icon" href="http://static.ctvnews.ca/bellmedia/common/img/64_ctvnewsfav.ico" sizes="64x64"/>
                    <!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="http://static.ctvnews.ca/bellmedia/common/css/ie_ctvnews.css" media="screen" />
      <![endif]-->
                      <!--[if IE 8]>
      <link rel="stylesheet" type="text/css" href="http://static.ctvnews.ca/bellmedia/common/css/ie8_common.css" media="screen" />
      <![endif]-->
                <meta name="google-site-verification" content="BVIH8PHvX6dLxqFGRrD_T3oVQZfXshe-lIxUeEJ30eM" />                <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=152734284797770";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>  <script type="text/javascript" src="http://static.ctvnews.ca/bellmedia/common/js/mdetect.js"></script>
   <link rel="stylesheet" type="text/css" href="/cmlink/ctv-styles-7.132" />
  <link rel="stylesheet" type="text/css" href="/cmlink/ontario2014-7.523345" />
  <link rel="stylesheet" type="text/css" href="/cmlink/video-bin-column-css-7.489853" />
  <link rel="stylesheet" type="text/css" href="/cmlink/banner-temp-7.298239" />
  <link rel="stylesheet" type="text/css" href="/cmlink/player-style-7.363763" />
  <link rel="stylesheet" type="text/css" href="/cmlink/mynews-7.555290" />
  <link rel="stylesheet" type="text/css" href="/cmlink/background-override-7.682833" />
  <link rel="stylesheet" type="text/css" href="/cmlink/sponsored-articles-7.688114" />
  <link rel="stylesheet" type="text/css" href="/cmlink/brightcove-responsive-7.666233" />
  <link rel="stylesheet" type="text/css" href="/cmlink/style-css-7.605178" />
  <link rel="stylesheet" type="text/css" href="/cmlink/quebec-election-7.503108" />

<link href="http://static.ctvnews.ca/bellmedia/common/css/responsive_layout.css" rel="stylesheet" type="text/css" media="screen, handheld, print, projection" />
<link href="http://static.ctvnews.ca/bellmedia/common/css/print.css" rel="stylesheet" type="text/css" media="print" />
<!--[if IE]>
  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if lt IE 9]>
        <script>
        document.createElement('header');
        document.createElement('nav');
        document.createElement('section');
        document.createElement('article');
        document.createElement('aside');
        document.createElement('footer');
        document.createElement('hgroup');
        </script>
        <![endif]-->
<script type="text/javascript">
if(!(window.console && console.log)) {
  console = {
    log: function(){},
    debug: function(){},
    info: function(){},
    warn: function(){},
    error: function(){}
  };
}
</script>
	






<script>
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
(function(){
	function retrieve(n){
		var m, k='kx'+n;
		if (window.localStorage) {
			return window.localStorage[k] || "";
		} else if (navigator.cookieEnabled) {
			m = document.cookie.match(k+'=([^;]*)');
			return (m && unescape(m[1])) || "";
		} else {
			return '';
		}
	} 
	Krux.user = retrieve('user'); 
	Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
})();
</script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node); }
  )();
    
  googletag.cmd.push(function() {
                  googletag.defineOutOfPageSlot('/5479/ctv.ctvnewsmontreal/home/stories','div-gpt-ad-outofpage-1-oop').addService(googletag.pubads()).addService(googletag.companionAds());
        
                                                
    
                                                                            
                                                                              
          googletag.pubads().setTargeting("keyvalues",["envr=prod"]);
                        googletag.pubads().collapseEmptyDivs(true);
		      googletag.pubads().setTargeting("ksgmnt", Krux.segments);
			googletag.pubads().setTargeting("u", Krux.user);
		    googletag.pubads().enableVideoAds();
          googletag.enableServices();
  });
    
	    jQuery(document).ready(function(){
      
        for(var i=1; i < 3; i++){
          var idArray = [];
        var gptDivs = jQuery("div[id^='div-gpt-ad']");
      
        gptDivs.each( function(index, value){
          id = jQuery(this).attr("id");
          idArray.push(id);
        });
      
        var actionedItems = [];
        gptDivs.each( function(index, value){
          var id = jQuery(this).attr("id");
          
          //if not found in actionedItems
        if(jQuery.inArray(id, actionedItems) == -1){
          var indices = [];
          var idx = jQuery.inArray(id, idArray);
          while (idx != -1) {
            indices.push(idx);
            idx = jQuery.inArray(id, idArray, idx + 1);
          }
          
          if(indices.length > 1){
            //assign unique id for each div.
            
            var repeatingDivs = jQuery("div[id="+id+"]");
            var count = 0;
            repeatingDivs.each( function(index, value){
              if(count>0){
                var divId = jQuery(this).attr("id");
                var uniqueCount = parseInt(divId.charAt(divId.length-1));
                divId = divId.slice(0, divId.lastIndexOf("-")+1).concat(uniqueCount+1);
                jQuery(this).attr("id", divId);
              }         
              count++;
            });
            
            actionedItems.push(id);
          }
        }
        });   
        }
        
      });
</script>  <title>Montreal doula on a mission to help Syrian refugees in Greece | CTV Montreal News </title>
      <meta name="description" content="Montreal doula Rivka Cymbalist will be helping new mothers in Syrian refugee camps. " />
        <meta name="keywords" content="montreal, news, ctv news, ctvnews, CFCF, CFCF news, quebec, breaking news, canada, canadian, local news, canadian news, television, ctv, tv, weather, traffic, montreal canadiens, gas prices, accident, murder, flood, fire, crash, crime, community, sports, advertising, my news" />
        <meta name="news_keywords" content="Rivka Cymbalist, doula, refugee, syria" />
  <meta name="robots" content="noarchive,noodp" />
<meta name="robots" content="index,follow,noodp" />
<meta name="robots" content="ACAP allow-index" />
<meta name="dc.date.modified" content="2017-01-07">            <link rel="canonical" href="http://montreal.ctvnews.ca/montreal-doula-on-a-mission-to-help-syrian-refugees-in-greece-1.3231923" />
                          <link rel="alternate" media="only screen and (max-width: 640px)" href="http://montreal.ctvnews.ca/mobile/montreal-doula-on-a-mission-to-help-syrian-refugees-in-greece-1.3231923"/>
                                              <meta itemprop="description" content="Montreal doula Rivka Cymbalist will be helping new mothers in Syrian refugee camps. " />
                        <meta itemprop="name" content="Montreal doula on a mission to help Syrian refugees in Greece" />
                                  <meta itemprop="url" content="http://montreal.ctvnews.ca/montreal-doula-on-a-mission-to-help-syrian-refugees-in-greece-1.3231923" />
                    <meta itemprop="image" content="http://montreal.ctvnews.ca/polopoly_fs/1.3231930.1483834356!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg" />
                    <meta property="og:type" content="article" />
          <meta property="og:title" content="Montreal doula on a mission to help Syrian refugees in Greece" />
          <meta property="og:description" content="Montreal doula Rivka Cymbalist will be helping new mothers in Syrian refugee camps. " />
          <meta property="og:url" content="http://montreal.ctvnews.ca/montreal-doula-on-a-mission-to-help-syrian-refugees-in-greece-1.3231923" />
    
          <meta property="og:image" content="http://montreal.ctvnews.ca/polopoly_fs/1.3231930.1483834356!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg" />
	  <meta itemprop="thumbnailUrl" content="http://montreal.ctvnews.ca/polopoly_fs/1.3231930.1483834356!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg" /> <!-- schema.org -->
        <meta property="og:site_name" content="Montreal" />
                    <meta name="twitter:title" content="Montreal doula on a mission to help Syrian refugees in Greece" />
          <meta name="twitter:url" content="http://montreal.ctvnews.ca/montreal-doula-on-a-mission-to-help-syrian-refugees-in-greece-1.3231923" />
          <meta name="twitter:card" content="summary_large_image" />
          <meta name="twitter:description" content="Montreal doula Rivka Cymbalist will be helping new mothers in Syrian refugee camps. " />
              <meta name="twitter:site" content="@CTVMontreal" />
      <meta name="twitter:creator" content="@CTVMontreal" />
              <meta name="twitter:image:src" content="http://montreal.ctvnews.ca/polopoly_fs/1.3231930.1483834356!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg" />
          		<meta property="og:locale" content="en_CA" />
    
            <script>
        var gigTitle = "Montreal doula on a mission to help Syrian refugees in Greece";
        var gigDesc = "Montreal doula Rivka Cymbalist will be helping new mothers in Syrian refugee camps. ";
        var gigURL = "http://montreal.ctvnews.ca/montreal-doula-on-a-mission-to-help-syrian-refugees-in-greece-1.3231923"
        var gigImg = "http://montreal.ctvnews.ca/polopoly_fs/1.3231930.1483834356!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
      </script>
      <script type="text/javascript">
  jQuery.ajaxSetup({
    cache: 'true'
  });
</script> 
  <link rel="alternate" type="application/rss+xml" title="CTV News - Montreal " href="http://montreal.ctvnews.ca/rss/ctv-news-montreal-1.822366" />
</head>

<body id="top">
  <div id="insertForm"></div>
<script type="text/javascript">
detectMobile();
</script> 
<script type="text/javascript"><!--jQuery(document).ready(function() {window.pageLoaded=true});//--></script>

<!-- BEGIN BANNERS -->
<header class="banner clearfix">
  <div class="skip-links hidden">
    <ul>
      <li><a href="#responsive_main" title="skip to content">Skip to Main Content</a></li>
            <li><a href="#section-links_7.289974" title="skip to links">Skip to Section Links</a></li>
          </ul>
  </div><!-- END .skip-links -->
  
        <div class="content-wrapper">
        



  
  
    <a class="logo logo_ctvnews" href="http://montreal.ctvnews.ca" title="CTV Montreal"></a>
  
  
  
    

<div class='micronav'>
  
  



  
  
    <div class="element list none ">
                  <ul class="linklist horizontal">
                                  
            
            
    <li>
              
                                    
           
                        	          <a  href="http://www.ctvnews.ca"   >CTV News</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://montreal.ctvnews.ca/mobile"   >Mobile</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://www.ctv.ca"  title="CTV" >CTV</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  
  
  
    
<div class="micronav">
	<div class="liveSched"><div class="vidLock"></div> <p>Live Now:
			            	          <a  href="http://ctvnews.ca/live?autoPlay=true"   >CTV News Channel</a>
        		</p>
	</div>
</div>
	
 
  
  
  
    
    



<div class="columnsplitter container twoColumns none">
        
      <div class="column col1 ">
      



  
  
    
  
</div>
<div class="column col2 ">
      



  
  
    
    

<div class="search element" id="search_7.114">
      <a href="" class="sb">Search</a>
  <form action="/search-results/ctv-montreal-search-7.114" method="get" class="frm frmSearch">
    <input class="bt submit" type="submit" value="" />
    <div class="form">
      <label class="hidden" for="search_bar_7_114">CTV Montreal Search</label>
      <input id="search_bar_7_114" placeholder="CTV Montreal Search" type="text" name="q" value="" />
      <a class="close">X</a>
    </div>
  </form></div>
  
</div>    <div class="clearfix"></div>
</div>
<div class="clearfix"></div>

  
  
  
    <div class="clearfix"></div>
  
  
  
          	                                                          
<div class="mainnavigation_wrapper ">
<div class="mainnavigation_subnavigation_wrapper">
<nav class="mainnavigation container" id='section-links_7.289974' >
        <ul class="menu menuSite menuTwo section-links">
            
                      
                                    
                        									            
            <li class="mainnavigation_item item_7289975 bm- activePage">
            <span class="mainnavigation_item_text">
                          <span class="navlink active">
                            	            <a  href="/"  title="Montreal" >NEWS</a>
                      </span>
            
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7289980 bm- ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  VIDEO
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7289983 bm- ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  More
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7290615 bm- ">
            <span class="mainnavigation_item_text">
                          <span class="navlink">
                            	            <a  href="/sports"  title="Sports" >SPORTS</a>
                      </span>
            
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7289978 bm- ">
            <span class="mainnavigation_item_text">
                          <span class="navlink">
                            	            <a  href="/local-weather"  title="Local Weather" >WEATHER</a>
                      </span>
            
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7552696 bm- ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  OTHER CITIES
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7289981 bm- ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  Contact
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7550747 bm- ">
            <span class="mainnavigation_item_text">
                          <span class="navlink">
                            	            <a  href="/advertise-with-ctv-montreal"  title="Advertise with CTV Montreal" >Advertise</a>
                      </span>
            
                        </span>
            </li>
                    </ul>
</nav>
                             <div class="drop_down link_id_7289975" style="display:none;">
                          <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7289975").click(click_7289975);
            jQuery(".link_id_7289975 .close").click(click_7289975);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7289975() {
            var itemSelector = ".item_7289975";
            var selector = ".link_id_7289975";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7289980" style="display:none;">
                    <div class="drop_down_element_container bm-">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div>
  
  



  
  
    <div class="element list none ">
              <h3>Sections </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	          <a  href="http://montreal.ctvnews.ca/video?binId=1.1332485"   >Latest</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  target="_blank"  class="newWindow"  href="http://montreal.ctvnews.ca/video?binId=1.1808883"   >CTV News at Noon</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  target="_blank"  class="newWindow"  href="http://montreal.ctvnews.ca/video?binId=1.1810301"   >CTV News at 6 p.m.</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  target="_blank"  class="newWindow"  href="http://montreal.ctvnews.ca/video?binId=1.1810302"   >CTV News at 11:30 p.m.</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <div class="element list continued ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	          <a  href="http://montreal.ctvnews.ca/video?binId=1.1332588"   >Leader</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://montreal.ctvnews.ca/video?binId=1.1332551"   >Lifestyle</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://montreal.ctvnews.ca/video?binId=1.1332582"   >Culture</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://montreal.ctvnews.ca/video?binId=1.1332628"   >Opinion</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <div class="element list continued ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	          <a  href="http://montreal.ctvnews.ca/video?binId=1.1332601"   >Extended</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  target="_blank"  class="newWindow"  href="/video?binId=1.1795936"   >Mutsumi's book club</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://montreal.ctvnews.ca/video?binId=1.1333759"   >Sports</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="/video?binId=1.2532663"   >So you want to be a sportscaster</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <div class="element list none ">
              <h3>LIVE </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	            <a  href="http://www.ctvnews.ca/live"  title="CTV News LIVE" >CTV News LIVE</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://www.ctvnews.ca/go"   >CTV News GO</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://www.ctvnews.ca/faq"   >Video Help</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <div class="element list continued ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	            <a  target="_blank"  class="newWindow"  href="http://montreal.ctvnews.ca/rss/ctv-montreal-latest-videos-1.1799429"  title="This is the RSS feed for our latest videos" >RSS: Latest Videos</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7289980").click(click_7289980);
            jQuery(".link_id_7289980 .close").click(click_7289980);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7289980() {
            var itemSelector = ".item_7289980";
            var selector = ".link_id_7289980";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7289983" style="display:none;">
                    <div class="drop_down_element_container bm-">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div>
  
  



  
  
    <div class="element list none ">
              <h3>Features </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	            <a  href="/more/1-on-1-interviews"  title="1 on 1 interviews" >1 on 1 interviews</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="/more/postscript"  title="Postscript" >Postscript</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="/talk-of-the-town"  title="Talk of the Town" >Talk of the Town</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="/special-reports"  title="Special Reports" >Special Reports</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="/mutsumi-s-book-club"  title="Mutsumi's book club" >Mutsumi's book club</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <div class="element list none ">
              <h3>More features </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	            <a  href="/more/leaders"  title="Leaders" >Leaders</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="/more/opinion"  title="Opinion" >Opinion</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="/special-reports/forbidden-montreal"  title="Forbidden Montreal" >Forbidden Montreal</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="/more/sunday-bite"  title="Sunday Bite" >Sunday Bite</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="/your-1-choice-for"  title="Your #1 Choice For… " >Your #1 Choice For… </a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <div class="element list none ">
              <h3>Culture </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	            <a  href="/more/culture"  title="Culture" >Culture</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="/local-entertainment/what-s-on"  title="What's On" >What's On</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="/local-entertainment/mose-at-the-movies"  title="Mose at the Movies" >Mose at the Movies</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="/more/lifestyle"  title="Lifestyle" >Lifestyle</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="/mutsumi-s-book-club"  title="Mutsumi's book club" >Mutsumi's book club</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <div class="element list none ">
              <h3>Other </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	            <a  href="/community-calendar"  title="Community Calendar" >Community Calendar</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="/more/montreal-contests"  title="Montreal Contests" >Montreal Contests</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="/traffic"  title="Traffic" >Traffic</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="/more/poll-results"  title="Poll Results" >Poll Results</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <div class="element list continued ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	            <a  href="/newsletters"  title="Newsletters" >Newsletters</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="/rss-feeds"  title="RSS Feeds" >RSS Feeds</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  target="_blank"  class="newWindow"  href="http://www.ctv.ca/Schedule.aspx?mode=week&amp;localstation=8"  title="The Weekly on-air schedule for CTV Montreal " >TV schedule</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="/photo-galleries"  title="Photo Galleries" >Photo Galleries</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7289983").click(click_7289983);
            jQuery(".link_id_7289983 .close").click(click_7289983);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7289983() {
            var itemSelector = ".item_7289983";
            var selector = ".link_id_7289983";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7290615" style="display:none;">
                          <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7290615").click(click_7290615);
            jQuery(".link_id_7290615 .close").click(click_7290615);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7290615() {
            var itemSelector = ".item_7290615";
            var selector = ".link_id_7290615";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7289978" style="display:none;">
                          <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7289978").click(click_7289978);
            jQuery(".link_id_7289978 .close").click(click_7289978);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7289978() {
            var itemSelector = ".item_7289978";
            var selector = ".link_id_7289978";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7552696" style="display:none;">
                    <div class="drop_down_element_container bm-">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div>
  
  



  
  
    <div class="element list none ">
              <h3>CTV </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	            <a  href="http://atlantic.ctvnews.ca/"  title="Atlantic" >Atlantic</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://calgary.ctvnews.ca/"  title="Calgary" >Calgary</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://edmonton.ctvnews.ca/"  title="Edmonton" >Edmonton</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://kitchener.ctvnews.ca/"  title="Kitchener" >Kitchener</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <div class="element list continued ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	            <a  href="/"  title="Montreal" >Montreal</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://northernontario.ctvnews.ca/"  title="Northern Ontario" >Northern Ontario</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://ottawa.ctvnews.ca/"  title="Ottawa" >Ottawa</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://regina.ctvnews.ca/"  title="Regina" >Regina</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <div class="element list continued ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	            <a  href="http://saskatoon.ctvnews.ca/"  title="Saskatoon" >Saskatoon</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://toronto.ctvnews.ca/"   >Toronto</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://bc.ctvnews.ca/"   >Vancouver</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://winnipeg.ctvnews.ca/"  title="Winnipeg" >Winnipeg</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <div class="element list none ">
              <h3>CTV Two </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	          <a  href="http://www.ctvalberta.ca"   >Alberta</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://atlantic.ctvnews.ca/"  title="Atlantic" >Atlantic</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://barrie.ctvnews.ca/"   >Barrie</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://london.ctvnews.ca"   >London</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <div class="element list continued ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	            <a  href="http://ottawa.ctvnews.ca/"  title="Ottawa" >Ottawa</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://vancouverisland.ctvnews.ca/"  title="Vancouver Island" >Vancouver Island</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://windsor.ctvnews.ca"   >Windsor</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7552696").click(click_7552696);
            jQuery(".link_id_7552696 .close").click(click_7552696);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7552696() {
            var itemSelector = ".item_7552696";
            var selector = ".link_id_7552696";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7289981" style="display:none;">
                    <div class="drop_down_element_container bm-">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div>
  
  



  
  
    <div class="element list none ">
              <h3>Sections </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	            <a  href="/more/about-us"  title="About Us" >About Us</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="/more/contact-us"  title="Contact Us" >Contact Us</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  target="_blank"  class="newWindow"  href="http://www.ctv.ca/Schedule.aspx?mode=week&amp;localstation=8"  title="The Weekly on-air schedule for CTV Montreal " >TV schedule</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <div class="element list none ">
              <h3>Advertise </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	            <a  href="/contact-our-sales-team-1.1978881"  title="Contact our Sales Team" >Contact our Sales Team</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <div class="element list none ">
              <h3>Social Media </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	          <a  target="_blank"  class="newWindow"  href="https://www.facebook.com/ctvmontreal"   >Facebook</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  target="_blank"  class="newWindow"  href="http://twitter.com/CTVMontreal"   >Twitter</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  target="_blank"  class="newWindow"  href="http://instagram.com/ctvmontreal"   >Instagram</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  target="_blank"  class="newWindow"  href="http://plus.google.com/103159340987232513986"  title="Google+" >Google+</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7289981").click(click_7289981);
            jQuery(".link_id_7289981 .close").click(click_7289981);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7289981() {
            var itemSelector = ".item_7289981";
            var selector = ".link_id_7289981";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7550747" style="display:none;">
                          <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7550747").click(click_7550747);
            jQuery(".link_id_7550747 .close").click(click_7550747);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7550747() {
            var itemSelector = ".item_7550747";
            var selector = ".link_id_7550747";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
           </div>
</div>
  
  
  
      

  
  
  
      

  
  
  
      

  
  
  
      

  
  
  
      

  
  
  
                                        <div class="boxAd secondClass ">
							                            <div class="advert">
        
                        
                                                          

<script type='text/javascript'>
  googletag.cmd.push(function() {
                        
      
                  googletag.defineSlot('/5479/ctv.ctvnewsmontreal/home/stories', [[728,90],[970,250],[970,90]], 'div-gpt-ad-728_90-1')
      .addService(googletag.pubads()).addService(googletag.companionAds());
      });
</script>
                
                  <div id="div-gpt-ad-728_90-1">
            <script type="text/javascript">
              googletag.cmd.push(function() { googletag.display("div-gpt-ad-728_90-1"); });
            </script>
          </div>
        
                    								<p class="ad-below">Advertisement</p>
							            </div>
                
                    </div>
        
    
  
  
  </div>
  </header><!-- END .banner -->
<!-- END BANNERS -->




<div class="content">
    
  
  <div class="content-wrapper">
        
        
      
            
                                                                  <div class="content-primary" id="responsive_main">
                  
<div class="playa-headline">
    <h1  class="articleHeadline">Montreal doula on a mission to help Syrian refugees in Greece</h1>
</div>
<div class="playa">
  






<script type="text/javascript">

     
    // Get auth flags
    jQuery(document).unbind('isDone.renderClips').bind('isDone.renderClips', function(event) {
    
      requiresDependency('http://static.ctvnews.ca/bellmedia/common/js/videoNavigation.js', function() {
        getAuthStates("1030683", "ctvnews_web");
      });  
        
      jQuery(document).unbind('isDone.getAuthStates').bind('isDone.getAuthStates', function(event, authMap) {
                                                      for ( var contentId in authMap ) {
                                                        var lockIconClass = "noKey";
                                                        if ( authMap[contentId] == true ) {
                                                          lockIconClass = "vidKey";
                                                        } else {
                                                          lockIconClass = "noKey";
                                                          jQuery('#'+contentId+'playIcon').show();
                                                        }
                                                        
                                                        jQuery('#'+contentId+"lock").addClass(lockIconClass);
                                                      }
                                                    });
    });
  </script>
  
    

  
    
    
<script type="text/javascript">
function isVideoPlayerSupported(){
	var videoPlayerSupported = !MobileEsp.DetectBlackBerry();
	return videoPlayerSupported;
}
</script>

    
    
  





    
        <script type="text/javascript">
      var playlist = new Array(); // Playlist used by the player
      var playlistNav = new Array(); // Playlist used by the nav
      var clipIdList = new Array(); // array of clipIds. Used to check for duplicate clips in playlist.

      var nowPlayingClipId = "";

      // navigation variables
      var maxClipsPerPage = 3;
      var currClip = 0;  // index of the current clip on this page of player nav (first clip's index is 1).

            /* new vars */
var currClipPage = 1; // page the clip is currently playing on.
var currUserPage = 1; // page the user is currently browsing.
var currHighlightedPage = 1; // page number currently highlighted in pagination.

function addClipToPlaylist(clipId, clipName, clipDesc, thumbnailUrl, thumbnailUrlNav) {
	// create clip object
	var clip = new Object();
	clip.id = clipId;
	if(typeof resourceName != 'undefined')
		clip.resourceId = resourceName;
	clip.title = clipName;
	clip.image = thumbnailUrl;
	clip.description = clipDesc;
    clip.shareableUrl = generateSharePath(clipId, videoPageUrl);
	
  // create clip object used by the nav
	var clipNav = new Object();
	clipNav.id = clipId;
	clipNav.title = clipName;
	clipNav.image = thumbnailUrlNav;
	clipNav.description = clipDesc;

	// check if we already have this clipId
	if (jQuery.inArray(clip.id, clipIdList) == -1) {
		clipIdList.push(clip.id);

		// Add clip to playlist used by the player
		playlist.push(clip);

		// Add clip to playlist used by the nav
		playlistNav.push(clipNav);
	}
}
function generateSharePath(clipId, baseSharePath) {

    if ( baseSharePath == "" ) {
    //link to video page 
    //this does not work for preview and local host
        baseSharePath = 'http://' + window.location.host +'/video';
    }

    var pathShare = baseSharePath + '?clipId=' + clipId;   

    return pathShare;
   
} 

      /* clipIndex is the index of this clip in the current page of the player nav. */
      function addClipToPlayerNav(clipId, clipName, clipDesc, clipImageUrl, clipIndex, currPage) {
                var htmlCode =  '<div class="playa-items" id="' + clipId + '">';
            htmlCode += '  <div style="font-size:11px;">';
            htmlCode += '     <div><a style="font-size:12px;font-weight:bold" href="javascript:setCurrClipPage('+ currPage +');playClip(' + clipId + ');setCurrClipIndex(' + clipIndex + ');">' + clipName + '</a></div>';
            htmlCode += '     <div style="float: left; margin-right: 5px; margin-top:5px; position: relative">';
            htmlCode += '       <a href="javascript:setCurrClipPage('+ currPage +');playClip(' + clipId + ');setCurrClipIndex(' + clipIndex + ');">';
            //htmlCode += '        <div class="noKey">false</div><div class="vid">&nbsp;</div>';
            htmlCode += '          <div id="' + clipId + 'lock"></div><div id="' + clipId + 'playIcon" class="vid" style="display:none">&nbsp;</div>';
            htmlCode += '        <img src="' + clipImageUrl +'" width="110px" height="62px" />';
            htmlCode += '       </a>';
            htmlCode += '     </div>';
            htmlCode += '     <div class="vid-desc">' + clipDesc + '</div>';
            htmlCode += '  </div>';
            htmlCode += '  <div style="clear: both"></div>';
            htmlCode += '</div>';

        jQuery("#storyPlayerNav").append(htmlCode);
      }
    </script>
              <div class="playa-playa">
          <div id="mediaplayerdiv"></div>
      </div>
      
              
                        
          
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "http://montreal.ctvnews.ca/polopoly_fs/1.846393.1459491012!/httpImage/image.jpeg_gen/derivatives/landscape_620/image.jpeg";
    var thumbnailUrl = "http://montreal.ctvnews.ca/polopoly_fs/1.846393.1459491012!/httpImage/image.jpeg_gen/derivatives/landscape_150/image.jpeg";
                            thumbnailUrlPlayer = "http://montreal.ctvnews.ca/polopoly_fs/1.3231920.1483833999!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "http://montreal.ctvnews.ca/polopoly_fs/1.3231920.1483833999!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1030683, "CTV Montreal: Montreal Doula helps refugees", "A Montreal Doula is heading to Greece to help Syrian refugees give birth. ", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
        
                                                                  
    
                        <script type="text/javascript">
    jQuery(document).ready(
      function(){
                requiresDependency('http://static.ctvnews.ca/bellmedia/common/js/videoPlayer.axis.js', function() {
          var globalDestination = "ctvnews_web";
          var globalPlatform = "desktop";
          var clipResourceName = "CTVNEWS";
          var videoPlayerBrandId = "ctvnews";
          var videoPlayerDisplayName = "CTV News";
          var videoPlayerAkamaiResource = "CTVNC";
          var videoPlayerTrackingName = "CTV News Video Player";
          var videoPlayerDestinationCode = "ctvnews_web";

          initializeVideoApi(globalDestination, globalPlatform, clipResourceName, videoPlayerBrandId, videoPlayerDisplayName, videoPlayerAkamaiResource, videoPlayerTrackingName, videoPlayerDestinationCode);

          requiresDependency('http://auth.9c9media.ca/auth/main.js', function() {
        
          setIsDebug(false);
                    setVideoResponsive(false);
          
          if(isVideoPlayerSupported()){
            // Initialize player
            jQuery(document).bind('onready.etsapi', function () {
                setPlayerWidth(620);
                setPlayerHeight(348);
                setPlayerVidFolder('620x348/');
                setPlayerLogo('http://montreal.ctvnews.ca/polopoly_fs/1.844206.1340305311!/httpImage/image.png_gen/derivatives/box_135/image.png');
                setPlayerAdRule("generic");
                setPlayerAdZone("home/index");
				setPlayerAdSite("ctv.ctvnewsmontreal");
                setComScoreBranch("ctvnews");
                setVideoPlayerName("CTV Montreal Video Player Story");
                initPlayer(1030683);
            });
          }

          // Send playlist to player when player is ready.
          jQuery(document).bind('isDone.onPlayerReady', function() { setPFUserIP("54.224.77.253");
                                                                     setPFClientSite("montreal.ctvnews.ca");
                                                                     setPFCanonicalUrl("%2Fcm%2F2.628%2F2.629%2F2.626%2Fmontreal-doula-on-a-mission-to-help-syrian-refugees-in-greece-1.3231923");
                                                                     //setPlaylistTmp(playlist, 0, "http://montreal.ctvnews.ca/polopoly_fs/1.3231920.1483833999!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"); 
                                                                     });

          // BEGIN CTVOmnitureTracking 
          requiresDependency('http://esi2.ctv.ca/players/mediaplayer/builds/ETS_Universal/includes/Metrics.js', function() {
            Metrics.VIDEOPLAYER_NAME = "CTV Montreal Video Player Story";

                                      requiresDependency('http://player.9c9media.com/channels/ctvnews_web/apiInterfaceOne.js', function() {});
                      });
          // END CTVOmnitureTracking
                    });
                 });
      });
    </script>
        
              <script type="text/javascript">
  /* ----------------- Event binding ---------------------- */
   // Whenever a video starts, highlight it in the story-video-player nav.
   jQuery(document).unbind('isDone.onVideoStart').bind('isDone.onVideoStart', function(event, clipId, clipTitle, infoObjCategory) { navPageTurner(clipId, infoObjCategory);highlightClip(clipId, 'www'); } );

   requiresDependency('http://static.ctvnews.ca/bellmedia/common/js/articlePlayerNavigation.js', function() {

     // Populate video nav.  Initially load page 1.
     populatePlayerNav(1);
     setCurrClipPage(1);
     setCurrUserPage(1);

     // Populate video nav pagination.  First page's index is 0.
     populatePagination(0);

     // Highlight page 1 by default.
     highlightCurrPageNum(1);

   });
</script>
    

<script type="text/javascript">
jQuery(document).bind('isDone.onPlayerReady', function() {
  setPlaylistTmp(playlist, 0, "http://montreal.ctvnews.ca/polopoly_fs/1.3231920.1483833999!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg");
});
</script>
</div>                 



  <section class="story project clearfix">
        <div class="container">
      <div class="element article">       
                                
        				          					                          <div class="tools clearfix">
            															<div class="gigya-space">									      				    <span id="componentDiv"></span>
    <script type="text/javascript">
              gigya.socialize.showShareBarUI(createArticleGigyaParams(gigTitle, gigURL, gigDesc, gigImg, "www", "whenRequired", "componentDiv", "http://static.ctvnews.ca", "right"));
          </script>
  								</div>							                                            <div class='top-tool gigya-com'>
                            <ul>
                                                                                      </ul>
            </div>
          </div>
            <div class="clearfix">
      <div class="s-data">
    
	<br>
		
             CTV Montreal</span>

            							
						
            <br />
            
            <span class="date">
              Published Saturday, January 7, 2017 7:22PM EST
            </span>
            
            <br />
						
                          <span class="date">
                Last Updated Saturday, January 7, 2017 7:25PM EST
              </span>
                                  </div>
          
          <div class="articleBody">
             <p>
	It’s been a busy month for Rivka Cymbalist who has been fundraising and preparing for her upcoming trip to Greece.</p>
<p>
	Along with her luggage she’ll be taking a giant care package containing onesies, baby blankets and diapers.</p>
<p>
	It’s all part of her mission to assist pregnant and breastfeeding mothers in refugee camps in Greece.</p>
<p>
	Cymbalist is a veteran Doula and her job is to help pregnant women through pregnancy and childbirth.</p>
<p>
	Nearly 60,000 refugees are stranded in Greece, mostly Syrians.&nbsp; While they wait, life goes on.</p>
<p>
	&nbsp;Women are still giving birth.</p>
<p>
	“Even in the best of situations it’s still a really intense, life-changing, powerful event,” she said.</p>
<p>
	At the camps, she will teach women about breast-feeding and help them to cope with conflicting emotions they may have.</p>
<p>
	She was inspired to help after seeing terrifying images from the war in Syria.</p>
<p>
	&nbsp;“I was on the bus when the siege of Aleppo happened a few weeks ago and something just clicked and I thought those people in northern Greece could actually use a hand,” she said. “There are mothers and babies there and I know about mothers and babies so I need to go there and help out.”</p>
<p>
	She went online and applied to be a volunteer for the charity Nurture Project International which works in the camps in Northern Greece.</p>
<p>
	She’ll be there for three weeks and will help mothers and babies make a healthy transition.</p>
<p>
	Even though they may not speak the same language, Cymbalist says there’s a lot she can do non-verbally.&nbsp;</p>
<p>
	“I have videos that show breastfeeding so I can help a mother with breastfeeding without a lot of language.”</p>
<p>
	Cymbalist feels the need is great but it’s the little things that make all the difference.</p>
<p>
	“Any kind of stressful experience, when you have a companion who is non-judgmental, tolerant, there to serve you, it makes everything better,” she said.&nbsp;</p>
          </div>
          
                    										<div class="sideItems">
            <div class="related">
                                                        
                                          					                              <div class="other-photos">
                <h2>Photos</h2>
                                                                                                                                                    <div class="element teaser">
                  <div class="photo">
                                            <a class="galleryitem" href="/polopoly_fs/1.3231930.1483834356!/httpImage/image.jpg_gen/derivatives/landscape_960/image.jpg" title="Rivka Cymbalist" alt="Doula Rivka Cymbalist prepares to help women in Syrian refugee camps.">
                        
                        <div class="viewLarger"></div>
                                                <img title='Rivka Cymbalist' height='126' alt='Rivka Cymbalist' width='225' src='http://montreal.ctvnews.ca/polopoly_fs/1.3231930.1483834356!/httpImage/image.jpg_gen/derivatives/landscape_225/image.jpg' />                      </a>
                  </div>
                </div>                  
                                  <p class="imgText">Doula Rivka Cymbalist prepares to help women in Syrian refugee camps.</p>
                                              </div>
														                                                       
              
            </div>
                      </div>
					          
          <script type="text/javascript">
            var paragraphs = jQuery(".articleBody").children("p").length;
            var sideItems = jQuery(".sideItems");
                        if(paragraphs > 3) {
              sideItems.fadeOut("fast", function() {
                var thirdItem = jQuery(".articleBody").children().eq(2);
                jQuery(".sideItems").insertAfter(thirdItem);
                sideItems.fadeIn("fast");
              });
            }
          </script>
                            <div class="StoryShareBottom">
  <div class="clearfix"></div>
					<div class="gigya-space">								      				    <span id="componentBottomDiv"></span>
    <script type="text/javascript">
              gigya.socialize.showShareBarUI(createArticleGigyaParams(gigTitle, gigURL, gigDesc, gigImg, "www", "whenRequired", "componentBottomDiv", "http://static.ctvnews.ca", "right"));
          </script>
  								</div>							              
							
							<div class='top-tool gigya-com'>
              <ul> 
                                                                      </ul>
            </div>
						<div class="clearfix"></div>
                        
            
                                      <div class="form-submit">
                <style type="text/css">
    #lightbox .close {
        max-width:620px;
    }
    
    #lightboxcontent {
        max-width:620px;
    }
    
</style>
        <a href="http://montreal.ctvnews.ca/report-error-1.1209946?url=http%253A%252F%252Fmontreal.ctvnews.ca%252Fmontreal-doula-on-a-mission-to-help-syrian-refugees-in-greece-1.3231923" data-ajax-url="http://montreal.ctvnews.ca/report-error-1.1209946?ot=AjaxLayout&url=http%253A%252F%252Fmontreal.ctvnews.ca%252Fmontreal-doula-on-a-mission-to-help-syrian-refugees-in-greece-1.3231923" class="lightbox_trigger">Report Error</a>
                </div>
                        <div class="clearfix"></div>
          </div>

                
                        								<div class="currMain">
                



  
  
    						  																					


  






  
  
  
    <br>
  
  
  
    
    



<div class="columnsplitter container twoColumns none">
      	               <h3>Latest Montreal News </h3>
          
      <div class="column col1 ">
      



  
  
    <div class="element list none ">
              <ul class="linklist ">
                              
    <li class="dc">
                                                      
      







<div style="display: inline-table; width:303px; " class="element teaser">
              <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://montreal.ctvnews.ca/montreal-doula-on-a-mission-to-help-syrian-refugees-in-greece-1.3231923"   ><img title='Rivka Cymbalist' height='168' alt='Doula Rivka Cymbalist prepares to help women in Syrian refugee camps.' width='300' src='http://montreal.ctvnews.ca/polopoly_fs/1.3231930.1483834356!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                        <a  href="http://montreal.ctvnews.ca/montreal-doula-on-a-mission-to-help-syrian-refugees-in-greece-1.3231923"   >Montreal doula on a mission to help Syrian refugees in Greece</a>
        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
    			      
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
</div>
<div class="column col2 ">
      



  
  
    <div class="element list none ">
                  <ul class="linklist vertical">
                          
            
                                <li class='listItem_7_678455_1464273889_815678811 "video"
' created=''>
              
                                                                  	            <a  href="http://montreal.ctvnews.ca/video?playlistId=1.3231800"  title="CTV News at Six Montreal for Saturday, January 7, 2017" >CTV News at Six Montreal for Saturday, January 7, 2017</a>
                                                        </li>
        
            
                                <li class='listItem_7_678455_1464273889_815678811' updated='1483817580000' created='1483817520000'>
              
                                                                  	            <a  href="http://montreal.ctvnews.ca/orange-is-the-new-green-motorists-pain-is-traffic-cone-maker-s-gain-1.3231705"  title="Orange is the new green: motorists' pain is traffic cone maker's gain" >Orange is the new green: motorists' pain is traffic cone maker's gain</a>
                                                        </li>
        
            
                                <li class='listItem_7_678455_1464273889_815678811' updated='1483810020000' created='1483799760000'>
              
                                                                  	            <a  href="http://montreal.ctvnews.ca/ndg-fire-displaces-five-families-1.3231570"  title="NDG fire displaces five families" >NDG fire displaces five families</a>
                                                        </li>
        
            
                                <li class='listItem_7_678455_1464273889_815678811' updated='1483835760000' created='1483799400000'>
              
                                                                  	            <a  href="http://www.ctvnews.ca/world/airport-gunman-charged-u-s-seeks-death-penalty-1.3231564"  title="Airport gunman charged, U.S. seeks death penalty" >Airport gunman charged, U.S. seeks death penalty</a>
                                                        </li>
        
            
                                <li class='listItem_7_678455_1464273889_815678811' updated='1483816440000' created='1483810740000'>
              
                                                                  	            <a  href="http://montreal.ctvnews.ca/scherbak-andrighetto-in-lineup-as-habs-take-on-leafs-1.3231629"  title="Scherbak, Andrighetto in lineup as Habs take on Leafs" >Scherbak, Andrighetto in lineup as Habs take on Leafs</a>
                                                        </li>
  <script type="text/javascript">
  jQuery(document).ready(function(){
    var listItems = jQuery(".listItem_" + "7_678455_1464273889_815678811");
    var currentTime = new Date().getTime();
    var updateTimer = 60*60*1000;
    var tenMinutesAgo = currentTime - updateTimer;
    var updatedString = "UPDATED";
    var newString = "NEW";
    listItems.each(function() {
      var item = $(this);
      var modifiedTime = item.attr("updated");
      var publishedTime = item.attr("created");
      var linkElement = item.find("a").first();
      if (modifiedTime != undefined && publishedTime != undefined) {
        modifiedTime = new Number(modifiedTime);
        publishedTime = new Number(publishedTime);
        if (modifiedTime > publishedTime && currentTime > modifiedTime && modifiedTime > tenMinutesAgo) {
          linkElement.html("<span class='tag'>" + updatedString + "</span>" + linkElement.html());
        } else if (currentTime > publishedTime && publishedTime > tenMinutesAgo) {
          linkElement.html("<span class='tag'>" + newString + "</span>" + linkElement.html());
        }
      }
    });
  });
</script>            
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
</div>    <div class="clearfix"></div>
</div>
<div class="clearfix"></div>

  
  
  
    <br>
  
  
  
    
    



<div class="columnsplitter container twoColumns none">
        
      <div class="column col1 ">
      



  
  
    <div class="element list double-top ">
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <div class="connect element none">
  <h3>Connect with CTV News Montreal</h3>
			  		<img src="http://static.ctvnews.ca/bellmedia/common/img/fb-icon.png" class="tooltip" title="  			<div class='fb-window'><iframe src='https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fctvmontreal&amp;width=292&amp;height=62&amp;show_faces=false&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=false' scrolling='no' frameborder='0' style='border:none; overflow:hidden; width:292px; height:62px;' allowTransparency='true'></iframe></div>  		">
			  		  		<img src="http://static.ctvnews.ca/bellmedia/common/img/tw-icon.png" class="tooltip" title="          
<div class='tweet-window'><div class='twitter-tip'><a href='https://twitter.com/#!/CTVMontreal' target='_blank'><img title='' height='45' alt='mtl' width='45' src='http://montreal.ctvnews.ca/polopoly_fs/1.2127464.1417460661!/httpImage/image.png_gen/derivatives/box_45/image.png' /></a><div><p>CTV Montreal Twitter</p><p><a href='http://twitter.com/#!/CTVMontreal' target='_blank'>@CTVMontreal</a></p></div><iframe allowtransparency='true' frameborder='0' scrolling='no' src='//platform.twitter.com/widgets/follow_button.html?screen_name=CTVMontreal&show_screen_name=false&show_count=false' style='width:60px; height:20px;'></iframe></div>
  </div>
		  		          
<div class='tweet-window'><div class='twitter-tip'><a href='https://twitter.com/#!/CTVMontrealBRK' target='_blank'><img title='' height='45' alt='mtl' width='45' src='http://montreal.ctvnews.ca/polopoly_fs/1.2127464.1417460661!/httpImage/image.png_gen/derivatives/box_45/image.png' /></a><div><p>Breaking News</p><p><a href='http://twitter.com/#!/CTVMontrealBRK' target='_blank'>@CTVMontrealBRK</a></p></div><iframe allowtransparency='true' frameborder='0' scrolling='no' src='//platform.twitter.com/widgets/follow_button.html?screen_name=CTVMontrealBRK&show_screen_name=false&show_count=false' style='width:60px; height:20px;'></iframe></div>
  </div>
		  		          
<div class='tweet-window'><div class='twitter-tip'><a href='https://twitter.com/#!/ctvmtlsports' target='_blank'><img title='' height='45' alt='mtl' width='45' src='http://montreal.ctvnews.ca/polopoly_fs/1.2127464.1417460661!/httpImage/image.png_gen/derivatives/box_45/image.png' /></a><div><p>CTV Montreal Sports</p><p><a href='http://twitter.com/#!/ctvmtlsports' target='_blank'>@ctvmtlsports</a></p></div><iframe allowtransparency='true' frameborder='0' scrolling='no' src='//platform.twitter.com/widgets/follow_button.html?screen_name=ctvmtlsports&show_screen_name=false&show_count=false' style='width:60px; height:20px;'></iframe></div>
  </div>
		  		">
			  		  		<img src="http://static.ctvnews.ca/bellmedia/common/img/gplus-icon.png" class="tooltip" title="
  		          <div class='gPlusBox'>
<a href='//plus.google.com/103159340987232513986?prsrc=3' rel='publisher' style='text-decoration:none;' target='_blank'>
  <img src='//ssl.gstatic.com/images/icons/gplus-32.png' alt='Google+' style='border:0;width:32px;height:32px;'/><p>Follow CTV Montreal on Google+</p></a>
</div>  		">
			            <img src="http://static.ctvnews.ca/bellmedia/common/img/insta-icon.png" class="tooltip" title="
                <style>
.ig-b- { display: inline-block; }
.ig-b- img { visibility: hidden; }
.ig-b-:hover { background-position: 0 -60px; } .ig-b-:active { background-position: 0 -120px; }
.ig-b-v-24 { width: 137px; height: 24px; background: url(//badges.instagram.com/static/images/ig-badge-view-sprite-24.png) no-repeat 0 0; }

@media only screen and (-webkit-min-device-pixel-ratio: 2), only screen and (min--moz-device-pixel-ratio: 2), only screen and (-o-min-device-pixel-ratio: 2 / 1), only screen and (min-device-pixel-ratio: 2), only screen and (min-resolution: 192dpi), only screen and (min-resolution: 2dppx) {
	.ig-b-v-24 { background-image: url(//badges.instagram.com/static/images/ig-badge-view-sprite-24@2x.png); background-size: 160px 178px; } 
	}
</style>
<p><strong>Follow CTV News on Instagram!</strong></p>
<a href='https://www.instagram.com/ctvmontreal/?ref=badge' class='ig-b- ig-b-v-24'><img src='//badges.instagram.com/static/images/ig-badge-view-24.png' alt='Instagram' /></a>
      ">
            							                  	          <a  target="_blank"  class="newWindow"  href="http://montreal.ctvnews.ca/rss-feeds"   ><img src='http://static.ctvnews.ca/bellmedia/common/img/rss-icon.png' class='tooltip' title='RSS feeds for CTV Montreal'></a>
            				                  	          <a  href="http://montreal.ctvnews.ca/more/contact-us"   ><img src='http://static.ctvnews.ca/bellmedia/common/img/mail-icon.png' class='tooltip' title='Contact CTV Montreal'></a>
            	</div>
	

		
		<script type="text/javascript">
    jQuery(document).ready(
      function(){
        requiresDependency('http://static.ctvnews.ca/bellmedia/common/js/jquery.tooltipster.min.js', function() {
        $('.tooltip').tooltipster({
            arrowColor:'#F4F4F4',
            interactive: true
            });
        });
      });
    </script>
  
</div>
<div class="column col2 ">
      



  
  
                          
                <div class="clearfix">

                                            <a href="http://montreal.ctvnews.ca/newsletters">
                  


<img title='' height='100' alt='subscribe to news 2015' width='300' src='http://montreal.ctvnews.ca/polopoly_fs/1.2415902.1433962313!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' />                </a>
                                    </div>
          
  
  
</div>    <div class="clearfix"></div>
</div>
<div class="clearfix"></div>

  
								</div>
                                            



					            

    
  
          										                        					
 
                              
        </div>
      </div>
    </div>
    		      <script type="text/javascript">
       jQuery(function() {
          jQuery('a.galleryitem').lightBox();
                              jQuery("a.galleryitem").click(function() {
            trackLightbox(false, jQuery(this).attr("title"));
          });
                 });
        
      </script>
			        
        
    			    <script type="text/javascript">
       jQuery(function() {
                                Tracking.setValue(32,"CTV Montreal");
                             });
        
      </script>
			    
  </section>
  
                  </div><!-- END .content-primary -->
          
    <!-- if(content.righttop || content.boxads) -->
          <div class="content-secondary">
                <div class="sidebar">
                                    



  
  
                          
                <div class="clearfix">

                                            <a href="http://montreal.ctvnews.ca/newsletters">
                  


<img title='' height='100' alt='subscribe to news 2015' width='300' src='http://montreal.ctvnews.ca/polopoly_fs/1.2415902.1433962313!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' />                </a>
                                    </div>
          
  
  
  
  
    <br/>

  
  
  
    						  													
                                                                                                                                                                                                                                                                                                                                                                                                                

  





  <div class='sml' >
      <h3 class="c-header">Featured Video<span class="da"></span></h3>
    
    <ul id="rotator_815678971_7_687915" style="visibility: hidden">
          


        <li class='topTeaser' style="width: 300px;">
      <div  id="carousel7_687915_815678971_1">
                              







<div style="display: inline-table; width:300px; " class="element teaser">
              <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://montreal.ctvnews.ca/video?playlistId=1.3231988"   ><div class='vid'>false</div><img title='Barbegazi obstacle course' height='170' alt='Kids take part in the Barbegazi obstacle course, part of Montreal&#39;s Hivernale festival. ' width='300' src='http://montreal.ctvnews.ca/polopoly_fs/1.3231990.1483838666!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                              <a  href="http://montreal.ctvnews.ca/video?playlistId=1.3231988"   >Highlights from Les Hivernales festival</a>
        </h2>
    </div>
    </div>

            	      
</div>
                       </div>
    </li>
        <li class='topTeaser' style="width: 300px;">
      <div  id="carousel7_687915_815678971_2">
                  <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					<img src="http://static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
					<div >
						<div class="bn-headline">
							<h2 class="teaserTitle ajaxCarousel">
								<a href="#">CTV News</a>
							</h2>
						</div>
            </div>
					</div>
					</div>
              </div>
    </li>
        <li class='topTeaser' style="width: 300px;">
      <div  id="carousel7_687915_815678971_3">
                  <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					<img src="http://static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
					<div >
						<div class="bn-headline">
							<h2 class="teaserTitle ajaxCarousel">
								<a href="#">CTV News</a>
							</h2>
						</div>
            </div>
					</div>
					</div>
              </div>
    </li>
        <li class='topTeaser' style="width: 300px;">
      <div  id="carousel7_687915_815678971_4">
                  <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					<img src="http://static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
					<div >
						<div class="bn-headline">
							<h2 class="teaserTitle ajaxCarousel">
								<a href="#">CTV News</a>
							</h2>
						</div>
            </div>
					</div>
					</div>
              </div>
    </li>
        <li class='topTeaser' style="width: 300px;">
      <div  id="carousel7_687915_815678971_5">
                  <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					<img src="http://static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
					<div >
						<div class="bn-headline">
							<h2 class="teaserTitle ajaxCarousel">
								<a href="#">CTV News</a>
							</h2>
						</div>
            </div>
					</div>
					</div>
              </div>
    </li>
      </ul>
  
    </div>
      <script type="text/javascript">
  var mySlider;
  jQuery(document).ready(function() {
    requiresDependency('http://static.ctvnews.ca/bellmedia/common/js/jquery.bxslider.min.js', function() {
        mySlider = $('#rotator_815678971_7_687915').bxSlider({
                      
                      
                      
                      
                                            minSlides: 1,
                      slideWidth:300,
                      onSlideBefore : function ( $slideElement, oldIndex, newIndex ) {
                        getCarouselSlide7_687915_815678971("7.687915", "rotator_815678971_7_687915", newIndex+1, "7_687915_815678971");
                      },
                      moveSlides: 1,
                      infiniteLoop:true,hideControlOnEnd: false,
                      maxSlides: 1,
                                              prevText: 'Previous'
                                          });
        
        $('#rotator_815678971_7_687915').css("visibility", "visible");
                  $('.bx-wrapper').addClass("loop");
        
      });
      
      // get first slide
      getCarouselSlide7_687915_815678971("7.687915", "rotator_815678971_7_687915", 1, "7_687915_815678971");
  });
  
  
  function getCarouselSlide7_687915_815678971(path, containingDiv, pageNum, carouselUniqueId) {
  
    if ( loadedPageNum7_687915_815678971.indexOf(pageNum) != -1 ){
      // slide already loaded, no need to do anything
    } else {
      // slide not loaded yet, load it.
        if (path != null) {
          
          //var carouselId = path.replace(/\./g, "_");
          
          var maxItemsPerPage = 1;
          var startIndex = (maxItemsPerPage * pageNum) - maxItemsPerPage;
          var endIndex = startIndex + maxItemsPerPage;
          
          if ( endIndex > 5 ) {
            endIndex = 5;
          }
          
          // need to specify the carousel parent site contentID to correctly render video link with dedicated video page
          var targetPath = "2.626/" + path + "?ot=example.AjaxPageLayout.ot";
          
          if (pageNum != null) {
            targetPath = targetPath + "&pageNum=" + pageNum;
          }
      
          // unique carousel id
          targetPath = targetPath + "&carouselUniqueId=7_687915_815678971";
          
          // teaser image deriv and img width
          targetPath = targetPath + "&imgDeriv=landscape";
          targetPath = targetPath + "&imgWidth=300";
          targetPath = targetPath + "&teaserHeadlineType=overlay";
          
          targetPath = targetPath + "&isAjax=true";                   
      
          jQuery.ajax({
            url : targetPath,
            success : function(data) {
              
              //alert(data);  
              //alert('done ajax: carouselId=' + carouselId + ', startIndex=' + startIndex + ', endIndex=' + endIndex);
              
              if ( (endIndex - startIndex) < maxItemsPerPage ) {
                 startIndex = endIndex - maxItemsPerPage;
                 if ( startIndex < 0 ) {
                  startIndex = 0;
                 }
              }
              
              for ( k = startIndex; k < endIndex ; k ++ ){
                var carouselIndex = k + 1; // carousel index is 1-based
                
                //$("#carousel" + carouselId + "_"+carouselIndex).html($(data).find("#carousel" + carouselId + "_"+carouselIndex).html());
                if("true" == "true"){
                  $("li.bx-clone #carousel7_687915_815678971_"+carouselIndex).html($(data).find("#carousel7_687915_815678971_"+carouselIndex).html());
                  $("li #carousel7_687915_815678971_"+carouselIndex).html($(data).find("#carousel7_687915_815678971_"+carouselIndex).html());
                }else{
                  $("#carousel7_687915_815678971_"+carouselIndex).html($(data).find("#carousel7_687915_815678971_"+carouselIndex).html());
                }
              
              }
              
              // flag this page has been loaded
              loadedPageNum7_687915_815678971.push(pageNum);
              
            }
          });
        }
    }
  }
  
  // keep track of which carousel page has been loaded.  If loaded, no need to load again.
  var loadedPageNum7_687915_815678971 = new Array();
  </script>


  
  
  
    <br/>

  
  
  
                                        <div class="boxAd ">
							                            <div class="advert">
        
                        
                                                          

<script type='text/javascript'>
  googletag.cmd.push(function() {
                        
      
                  googletag.defineSlot('/5479/ctv.ctvnewsmontreal/home/stories', [[300,250],[300,600],[300,1050]], 'div-gpt-ad-300_250-2')
      .addService(googletag.pubads()).addService(googletag.companionAds());
      });
</script>
                
                  <div id="div-gpt-ad-300_250-2">
            <script type="text/javascript">
              googletag.cmd.push(function() { googletag.display("div-gpt-ad-300_250-2"); });
            </script>
          </div>
        
                    								<p class="ad-below">Advertisement</p>
							            </div>
                
                    </div>
        
    
  
  
  
  
    <div class="element list li-divider ">
              <h3>Most Popular Stories </h3>
                      <ul class="linklist vertical">
                          
            
                                <li class='listItem_7_687881_1481204682_815679186' updated='1483817820000' created='1483796460000'>
              
                                                                  	            <a  href="http://montreal.ctvnews.ca/ticket-sold-in-quebec-is-a-60-million-lotto-max-winner-1.3231547"  title="Ticket sold in Quebec is a $60 million Lotto Max winner" >Ticket sold in Quebec is a $60 million Lotto Max winner</a>
                                                        </li>
        
            
                                <li class='listItem_7_687881_1481204682_815679186' updated='1483792140000' created='1483735620000'>
              
                                                                  	            <a  href="http://montreal.ctvnews.ca/man-fatally-shot-by-montreal-police-after-stabbing-1.3230746"  title="Man fatally shot by Montreal police after stabbing" >Man fatally shot by Montreal police after stabbing</a>
        <span class="comment-video">
  <a href="http://montreal.ctvnews.ca/man-fatally-shot-by-montreal-police-after-stabbing-1.3230746?autoPlay=true" class="smallCount" title="Videos">
    <span class="videos"></span>1
  </a>
</span>
                                                </li>
        
            
                                <li class='listItem_7_687881_1481204682_815679186' updated='1483810020000' created='1483799760000'>
              
                                                                  	            <a  href="http://montreal.ctvnews.ca/ndg-fire-displaces-five-families-1.3231570"  title="NDG fire displaces five families" >NDG fire displaces five families</a>
                                                        </li>
        
            
                                <li class='listItem_7_687881_1481204682_815679186' updated='1483534140000' created='1483494120000'>
              
                                                                  	            <a  href="http://montreal.ctvnews.ca/montreal-restaurant-offers-free-food-to-anyone-who-needs-it-1.3226522"  title="Montreal restaurant offers free food to anyone who needs it" >Montreal restaurant offers free food to anyone who needs it</a>
        <span class="comment-video">
  <a href="http://montreal.ctvnews.ca/montreal-restaurant-offers-free-food-to-anyone-who-needs-it-1.3226522?autoPlay=true" class="smallCount" title="Videos">
    <span class="videos"></span>1
  </a>
</span>
                                                </li>
        
            
                                <li class='listItem_7_687881_1481204682_815679186' updated='1483817580000' created='1483817520000'>
              
                                                                  	            <a  href="http://montreal.ctvnews.ca/orange-is-the-new-green-motorists-pain-is-traffic-cone-maker-s-gain-1.3231705"  title="Orange is the new green: motorists' pain is traffic cone maker's gain" >Orange is the new green: motorists' pain is traffic cone maker's gain</a>
                                                        </li>
        
            
                                <li class='listItem_7_687881_1481204682_815679186' updated='1483803840000' created='1483794480000'>
              
                                                                  	            <a  href="http://montreal.ctvnews.ca/ers-jammed-at-two-montreal-east-hospitals-1.3231533"  title="ERs jammed at two Montreal-East hospitals " >ERs jammed at two Montreal-East hospitals </a>
                                                        </li>
        
            
                                <li class='listItem_7_687881_1481204682_815679186' updated='1483795080000' created='1483732080000'>
              
                                                                  	            <a  href="http://montreal.ctvnews.ca/five-dead-following-shooting-at-fort-lauderdale-airport-1.3230683"  title="Five dead following shooting at Fort Lauderdale airport" >Five dead following shooting at Fort Lauderdale airport</a>
        <span class="comment-video">
  <a href="http://montreal.ctvnews.ca/five-dead-following-shooting-at-fort-lauderdale-airport-1.3230683?autoPlay=true" class="smallCount" title="Videos">
    <span class="videos"></span>18
  </a>
</span>
                                                </li>
        
            
                                <li class='listItem_7_687881_1481204682_815679186' updated='1483707660000' created='1483659360000'>
              
                                                                  	            <a  href="http://montreal.ctvnews.ca/questions-after-lasalle-daycare-educator-caught-on-video-abusing-children-1.3229431"  title="Questions after LaSalle daycare educator caught on video abusing children" >Questions after LaSalle daycare educator caught on video abusing children</a>
        <span class="comment-video">
  <a href="http://montreal.ctvnews.ca/questions-after-lasalle-daycare-educator-caught-on-video-abusing-children-1.3229431?autoPlay=true" class="smallCount" title="Videos">
    <span class="videos"></span>1
  </a>
</span>
                                                </li>
        
            
                                <li class='listItem_7_687881_1481204682_815679186' updated='1483792860000' created='1483724100000'>
              
                                                                  	            <a  href="http://montreal.ctvnews.ca/brendan-gallagher-undergoes-hand-surgery-1.3230407"  title="Brendan Gallagher undergoes hand surgery" >Brendan Gallagher undergoes hand surgery</a>
                                                        </li>
        
            
                                <li class='listItem_7_687881_1481204682_815679186' updated='1483148280000' created='1483114500000'>
              
                                                                  	            <a  href="http://montreal.ctvnews.ca/new-rules-for-2017-no-cropping-or-docking-for-pets-1.3222104"  title="New rules for 2017: no cropping or docking for pets" >New rules for 2017: no cropping or docking for pets</a>
        <span class="comment-video">
  <a href="http://montreal.ctvnews.ca/new-rules-for-2017-no-cropping-or-docking-for-pets-1.3222104?autoPlay=true" class="smallCount" title="Videos">
    <span class="videos"></span>2
  </a>
</span>
                                                </li>
  <script type="text/javascript">
  jQuery(document).ready(function(){
    var listItems = jQuery(".listItem_" + "7_687881_1481204682_815679186");
    var currentTime = new Date().getTime();
    var updateTimer = 60*60*1000;
    var tenMinutesAgo = currentTime - updateTimer;
    var updatedString = "UPDATED";
    var newString = "NEW";
    listItems.each(function() {
      var item = $(this);
      var modifiedTime = item.attr("updated");
      var publishedTime = item.attr("created");
      var linkElement = item.find("a").first();
      if (modifiedTime != undefined && publishedTime != undefined) {
        modifiedTime = new Number(modifiedTime);
        publishedTime = new Number(publishedTime);
        if (modifiedTime > publishedTime && currentTime > modifiedTime && modifiedTime > tenMinutesAgo) {
          linkElement.html("<span class='tag'>" + updatedString + "</span>" + linkElement.html());
        } else if (currentTime > publishedTime && publishedTime > tenMinutesAgo) {
          linkElement.html("<span class='tag'>" + newString + "</span>" + linkElement.html());
        }
      }
    });
  });
</script>            
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div>
  
  



  
  
    <br/>

  
  
  
    <div class="boxAd">
  <div id="flyertown_module_2416"></div><script src="//api.flyertown.ca/2416/f7b8236fd3415d6c/flyertown_module.js"></script>
  <p>Advertisement</p>
</div>

  
  
  
    <br/>

  

  </div>
  
  
  
    

<div>
  
  



  
  
      <div class="element poll ">
                           <div class="photo">
          
                            
                <div class="clearfix">
            
                                            


<img title='' height='100' alt='Talkback MTL Feb 2014' width='300' src='http://montreal.ctvnews.ca/polopoly_fs/1.1671550.1391617040!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' />                                    </div>
                    </div> 
                <div class="pollContentpoll7_689642_51 pollQuestion" style="display:none;">
        <div class="pollContainer">
      
              <form method="post" action="/poll" id="formpoll7_689642_51" onsubmit="return false;">
                    <fieldset><h4 class="questionCopy">Should championships be decided by shootouts?</h4>
            <input type="hidden" name="pollId" value="poll_7_689642" />
            <input type="hidden" name="questionId" value="0" />
                        <input type="hidden" name="forward" value="http://montreal.ctvnews.ca/talkback/talkback-should-championships-be-decided-by-shootouts-7.689642?ot=AjaxLayout&mode=www" />
                        
                                              <button name="answerId" class="todayPoll submit" value="0" type="submit"><div>Yes</div></button>
                                  <button name="answerId" class="todayPoll submit" value="1" type="submit"><div>No</div></button>
                                              
                              <div class="linkContainer">
                                      <div class="viewResult" onclick="getPollpoll7_689642_51('/talkback-should-championships-be-decided-by-shootouts-7.689642?ot=AjaxLayout&mode=www&amp;showResult=true', 'poll7_689642_51')">View result</div> 
                    <a class="viewResult" href="http://montreal.ctvnews.ca/talkback/talkback-poll-results">View the latest polls</a>
                                  </div>
                        </fieldset>
        </form>
        <script type="text/javascript">
          jQuery(document).ready(function() {
              jQuery("#formpoll7_689642_51").ajaxForm(function(data) {
                  fadeInResult("poll7_689642_51", data);
                  return false;
              });
          });
        </script>
          <script type="text/javascript">
    jQuery(document).ready(function() {
      var pollId = 'poll7_689642_51';
      jQuery(".pollContent" + pollId).fadeTo("slow", 1);
    });
        function fadeInResult(pollId, data) {
      jQuery(".pollContent" + pollId).fadeTo("slow",0, function() {
        jQuery(".pollContent" + pollId).replaceWith(data);
        jQuery(".pollContent" + pollId).fadeTo("slow", 1);
      });
    }  
    
        function getPollpoll7_689642_51(requestUrl, pollId) {
      jQuery.ajax({
        url: requestUrl + '&standalone=false',
        success: function(data) {
            fadeInResult(pollId, data);
          }
      });
    }
  </script>
</div>


                  <div class="bottomText"> 
                                        <h3 class="default">Related Article</h3>        
                                                                   	            <a  href="http://montreal.ctvnews.ca/us-beats-canada-to-win-world-junior-hockey-championship-1.3229772"  title="US beats Canada to win world junior hockey championship" >US beats Canada to win world junior hockey championship</a>
                                              </div>
          </div>
              </div>

  

  </div>
  
  
  
                          
                <div class="clearfix">

                                            <a href=" http://montreal.ctvnews.ca/spirit-of-giving ">
                  


<img title='' height='100' alt='Spirit of Giving 2015' width='300' src='http://montreal.ctvnews.ca/polopoly_fs/1.2661236.1447710072!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' />                </a>
                                    </div>
          
  
  
  
  
       <div class="carousel"> 

    
  <div id="f_7_637643_1483840962167" class="none" style="visibility: hidden">    
    <ul>
              <li style="width: 300px;">
      <div>
    







<div style="display: inline-table; width:300px; " class="element teaser">
              <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://montreal.ctvnews.ca/grands-salons-marions-nous"   ><img title='Grands Salons Marions-Nous' height='100' alt='Grands Salons Marions-Nous' width='300' src='http://montreal.ctvnews.ca/polopoly_fs/1.3214646.1482439226!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
        </div>
    </div>

                  
</div>
      </div>
    </li>
      </ul>
  </div>
  
        <script type="text/javascript">
  jQuery(document).ready(function() {
  requiresDependency('http://static.ctvnews.ca/bellmedia/common/js/jcarousellite_1.0.1.min.js', function() {
      jQuery("#f_7_637643_1483840962167").jCarouselLite({
        auto: 8000,
        speed: 1000,
        vertical: false,
        visible: 1,
        btnNext: ".C-next",
        btnPrev: ".C-prev",
        start: 0,
        circular: true
      });
			$('#f_7_637643_1483840962167').css("visibility", "visible");
    });
  });
  </script>
 

</div>

  
  
  
    <div class="element coming-up">
  <h3>LIVE on CTVNews.ca </h3>
      <div class="full-img">
              <img title='In this Dec. 13, 2016, photo, President-elect Donald Trump speaks during a rally at the Wisconsin State Fair Exposition Center in West Allis, Wis. (Evan Vucci/AP Photo)' height='169' alt='Donald Trump' width='300' src='http://montreal.ctvnews.ca/polopoly_fs/1.3205506.1482895394!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' />
    </div>
    <div class="coming-up_body">
		        <ul>
	<li>
		<strong>Friday, Jan. 20: </strong>Donald J. Trump is sworn in as the 45th president of the United States</li>
</ul>
 
				   	    <div class="sched-link">
           <div>
            	          <a  href="http://www.ctvnews.ca/live"   >All live channels available on CTVNews.ca/LIVE ...</a>
        </div>
	    </div>
	    </div>
   <div class="clearfix"></div>
</div>
  
  
  
    

<div>
  
  



  
  
    <img src="http://www.ctvnews.ca/polopoly_fs/1.1482477!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg" class="mynews-header" style="margin: auto;display: block;">
<br>


  
  
  
      <script type="text/javascript">

  /* UGC Widget 4.0.12 Powered by Filemobile (May 8 2014) */
  /* vhost:43 App ID:6529 Widget ID:7231 */

  var uploaderUrl = "//upload.ctvnews.ca"; /* This should not be changed */
  var widgetType = 15; /* This should not be changed */

  /* Optional variables - Set these if you wish to override the widget settings */
  var uploaderName = "main"; /* If 2 or more widgets on single page, set unique names for each */
  var channelId = ""; /* Set this to override the channel ID in the widget settings */
  var groupId = ""; /* Set this to override the group ID in the widget settings */
  var width = ""; /* Set this if you require a fixed width for the Uploader */
  var height = "150"; /* Set this if you require an initial set height for the Uploader */

</script>

<script type="text/javascript" src="//upload.ctvnews.ca/static/ugcwidget/js/ugcembed-4.0.12.min.js"></script>

<noscript>You will need to enable JavaScript in order to use the Widget.</noscript>
  

  </div>
  
                        



                  </div><!-- END .sidebar -->
      </div><!-- END div.content-secondary -->
        <footer class="content-footer">
         
      



  
  
    

<div class='footernav'>
      <nav>
  
  



  
  
    <div>
            	            <a  target="_blank"  class="newWindow"  href="http://www.bellmedia.ca/sales/digital/ctv-news-channel/"  title="Advertise with CTVNews.ca" >Advertise on CTVNews.ca</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://adsales.bellmedia.ca/"  title="Advertise with Bell Media" >Advertise with Bell Media</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://www.ctv.ca/About/Corporate-Info/About.aspx"  title="About CTV" >About CTV</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://jobs.bce.ca/go/jobs-with-bell-media/357957/"  title="Careers" >Careers</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://stox.ctvnews.ca"  title="CTV News Stox" >CTV News Stox</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://www.bellmediapr.ca/"  title="Press Room" >Press Room</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://www.bellmedia.ca/en/producer_guidelines.html"  title="Producer Guidelines" >Producer Guidelines</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://www.ctvnews.ca/more/contact-ctv-news"  title="Contact Us" >Contact Us</a>
        </div>

  

      </nav>
  </div>
  
  
  
    <div class="footer-logos">
  <a class="footer-logo-link" href="http://www.ctv.ca"><img src="http://static.ctvnews.ca/bellmedia/common/img/logos/footer-logo_ctv.jpg" height="16" width="50" alt="CTV.ca" /></a>
  <a class="footer-logo-link" href="http://www.ctv.ca"><img src="http://static.ctvnews.ca/bellmedia/common/img/logos/footer-logo_ctv-two.jpg" height="29" width="52" alt="CTV Two" /></a>
  <a class="footer-logo-link" href="http://www.ctvnews.ca"><img src="http://www.ctvnews.ca/polopoly_fs/7.439307!/httpImage/image.jpg" height="29" width="60" alt="CTVNews"/></a>
  <a class="footer-logo-link" href="http://www.ctvnews.ca/ctv-news-channel"><img src="http://static.ctvnews.ca/bellmedia/common/img/logos/footer-logo_ctv-news-channel.jpg" height="35" width="56" alt="CTV News Channel" /></a>
  <a class="footer-logo-link" href="http://www.bnn.ca"><img src="http://static.ctvnews.ca/bellmedia/common/img/logos/footer-logo_bnn.jpg" height="22" width="50" alt="BNN - Business News Network" /></a>
  <a class="footer-logo-link" href="http://www.cp24.com"><img src="http://static.ctvnews.ca/bellmedia/common/img/logos/footer-logo_cp24.jpg" height="30" width="53" alt="CP24" /></a>
</div>
<br/>
  
  
  
    

<div class='footernav'>
      <nav>

  
  



  
  
    <h2>Local News</h2>

  
  
  
    <div>
            	            <a  href="http://atlantic.ctvnews.ca/"  title="Atlantic" >CTV News Atlantic</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://calgary.ctvnews.ca/"  title="CTV Calgary News" >CTV News Calgary</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://edmonton.ctvnews.ca/"  title="CTV Edmonton News" >CTV News Edmonton</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://kitchener.ctvnews.ca/"  title="CTV Kitchener News" >CTV News Kitchener </a>
        </div>

  
  
  
    <div>
            	            <a  href="http://montreal.ctvnews.ca/"  title="CTV Montreal News" >CTV News Montreal </a>
        </div>

  
  
  
    <div>
            	            <a  href="http://northernontario.ctvnews.ca/"  title="CTV Northern Ontario News" > CTV News Northern Ontario</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://ottawa.ctvnews.ca/"  title="CTV Ottawa NewsOttawa" >CTV News Ottawa </a>
        </div>

  
  
  
    <div>
            	            <a  href="http://regina.ctvnews.ca/"  title="CTV Regina News" > CTV News Regina</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://saskatoon.ctvnews.ca/"  title="CTV Saskatoon News" >CTV News Saskatoon </a>
        </div>

  
  
  
    <div>
            	            <a  href="http://toronto.ctvnews.ca/"  title="CTV Toronto News" > CTV News Toronto </a>
        </div>

  
  
  
    <div>
            	            <a  href="http://bc.ctvnews.ca/"  title="CTV Vancouver News" > CTV News Vancouver </a>
        </div>

  
  
  
    <div>
            	            <a  href="http://winnipeg.ctvnews.ca/"  title=" CTV Winnipeg News" >CTV News Winnipeg</a>
        </div>

  

      </nav>
  </div>
  
  
  
    

<div class='footernav'>
      <nav>
  
  



  
  
    <h2>CTV Two</h2>

  
  
  
    <div>
            	            <a  href="http://atlantic.ctvnews.ca/"  title="Atlantic" >Atlantic</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://www.ctvalberta.ca/"  title="Alberta" >Alberta</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://ctvbarrie.ca/"  title="Barrie" >Barrie</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://london.ctvnews.ca/"  title="London" >London</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://ottawa.ctvnews.ca/"  title="Ottawa" >Ottawa</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://windsor.ctvnews.ca"  title="Windsor" >Windsor</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://vancouverisland.ctvnews.ca/"  title="Vancouver Island" >Vancouver Island</a>
        </div>

  

      </nav> 
  </div>
  
  
  
    

<div class='footernav'>
      <nav>
  
  



  
  
    <h2>CTV News Programs</h2>
  
  
  
    <div>
            	            <a  href="http://www.ctvnews.ca/ctv-national-news"  title="CTV National News" >CTV National News</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://www.ctvnews.ca/ctv-news-channel/power-play-with-don-martin"  title="Power Play" >Power Play</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://www.ctvnews.ca/w5/"  title="W5" >W5</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://www.ctvnews.ca/qp/"  title="CTV Question Period" >CTV Question Period</a>
        </div>

  

      </nav>
  </div>
  
  
  
    

<div class='footernav'>
      <nav>
  
  



  
  
    
	<div id="divLogin" class="element tveLoginButtonelement">
  		<div id="divLogIn-7_489985_1423585512_815679851" class="tve-button-login"><a href="#" style="position:relative;" onclick="BmAuth.handleSignIn();jump('top'); return false;">Video Sign In</a></div>
  		<div id="divLogOut-7_489985_1423585512_815679851" style="display:none;" class="tve-button-logout"><a href="#" onclick="BmAuth.handleSignOut(); Tracking.trackLogout(); return false;">Video Sign Out</a></div>
  	</div>
		<script type="text/javascript">
		requiresDependency('http://auth.9c9media.ca/auth/main.js', function() {
			BmAuth.isAuthenticated().then(function(authenticated){
				changeLoginStatus(authenticated);
			});
			BmAuth.addListener('onAuthenticationStateChange', function(authenticated){
				console.log('[tester] event-tracking: listened to onAuthenticationStateChange', authenticated);
				changeLoginStatus(authenticated);
			});
			function changeLoginStatus(status) {
				if(status){
					$('#divLogIn-7_489985_1423585512_815679851').hide();
					$('#divLogOut-7_489985_1423585512_815679851').show();
				}else {
					$('#divLogIn-7_489985_1423585512_815679851').show();
					$('#divLogOut-7_489985_1423585512_815679851').hide();
				}
			}
		});
			function jump(h){
    var top = document.getElementById(h).offsetTop;
    window.scrollTo(0, top);
}
		</script>
		<div class="clearfix tvefooter"></div>

  
  
  
    <div>
            	          <a  href="http://www.ctvnews.ca/go"   >CTV News GO</a>
        </div>

  
  
  
    <div>
            	          <a  href="http://www.ctvnews.ca/faq"   >Video Help</a>
        </div>

  
  
  
    <div>
            	          <a  href="http://www.ctvnews.ca/more/ctv-news-mobile"   >CTV News on Mobile</a>
        </div>

  

      </nav>
  </div>
  
  
  
    

<div class='footernav gig-footer'>
      <nav>
  
  



  
  
    
  <h2 id="gigya_title">Site login</h2>
  <span id="gigya_login"></span>

  

      </nav>
  </div>
  
  
  
    

<div class='footernav'>
      <nav>
  
  



  
  
    <a href="javascript:void(0);" onclick="setCookieAndLoadSiteByMode('mobile');">View Mobile Site</a>
  

      </nav>
  </div>
  
  
  
    <p class="terms">Use of this Website assumes acceptance of <a href="http://www.bellmedia.ca/en/toc.html" title="Terms &amp; Conditions">Terms &amp; Conditions</a> and <a href="http://www.bellmedia.ca/en/privacy.html" title="Privacy Policy">Privacy Policy</a></p><p class="copyright">&#169; 2016 <a href="http://www.bellmedia.ca/"><img class="copyright" src="http://static.ctvnews.ca/bellmedia/common/img/logos/bellmedia_logo.gif" alt="Bell Media" /></a> All rights reserved.</p><p class="credits">Bell Media Television</p>
  
  
  
    <a name="pagetop"></a>
<div id='div-gpt-ad-outofpage-1-oop' style='height: 0; width: 0'>
   <script type='text/javascript'>
     googletag.cmd.push(function() {
       googletag.display('div-gpt-ad-outofpage-1-oop');
     });
    </script>
</div>
  
          
    <p><a class="back-top hidden" href="#top" title="skip to top of page">Back to top</a></p>

</footer><!-- END #content-footer -->  </div><!-- END div.content-wrapper -->
</div><!-- END .content -->
                          <script type="text/javascript" src="http://static.ctvnews.ca/bellmedia/common/js/jquery.form.js" ></script>
                        <script type="text/javascript" src="http://static.ctvnews.ca/bellmedia/common/js/common.js" ></script>
                        <script type="text/javascript" src="http://metrics.ctvdigital.net/comscore/beacon.js" ></script>
                    <script type="text/javascript">
                var _sf_async_config={uid:2895,domain:'ctv.ca'};
    var loadPublishflow = function() {
      jQuery(window).load(function() {
        window._sf_endpt=(new Date()).getTime();
      });
    };
    var pf_src = ('https:'   == document.location.protocol ? 'https://s3.amazonaws.com/'   : 'http://s3.amazonaws.com/') + 'publishflow/javascript/data.js';
    requiresDependency(pf_src,loadPublishflow);
</script>                    <script type="text/javascript">
        var _gaq = _gaq || []; 
                        _gaq.push(['_setAccount', 'UA-30994051-1']);
    _gaq.push(['_setDomainName', 'ctvnews.ca']);
          _gaq.push(['_trackPageview']);
    
    jQuery(document).ready(function() {
        var insertGATriggers = function() {
                    jQuery("a[data-gaTrackingEvent]").bind('click', function() {
            var gaTrackingEvent = jQuery(this).attr('data-gaTrackingEvent');
            var gaTrackingCategory = jQuery(this).attr('data-gaTrackingCategory');
            var gaTrackingAction = jQuery(this).attr('data-gaTrackingAction');
            var gaTrackingLabel = jQuery(this).attr('data-gaTrackingLabel');
            if (typeof gaTrackingLabel == 'undefined') {
                gaTrackingLabel = "";
            }
            _gaq.push([gaTrackingEvent, gaTrackingCategory, gaTrackingAction, gaTrackingLabel]);
          });
        };
        var ga_src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        requiresDependency(ga_src,insertGATriggers);
    });
</script>          <img src='/logger/p.gif?a=1.3231923&amp;d=/2.628/2.629/2.626' alt='' />    <script type="text/javascript">
    jQuery('body').bind('logger', function(event) {
      if (event.a) {
        if (!event.d) {
          event.d = '/2.628/2.629/2.626';
        }
        jQuery.ajax({url:'/logger/p.gif', data:{a:event.a, d:event.d}});
      }
    });
  </script>
                
            
  <script type="text/javascript"> _AUTO_TRACK = false; </script>
            <script type="text/javascript" src="http://components.bellmedia.ca/tracking/IncludeAuth2"></script>
  <script type="text/javascript" src="http://static.ctvnews.ca/bellmedia/common/js/omnitureTVE.js"></script>
    <script type="text/javascript">s.trackExternalLinks = false;</script>
  <script type="text/javascript">
                                  
  setupOmnitureTracking("ctvgmnews", 
  						"CTV News", 
						"News", 
						"Montreal",
						"story", 
						"www", 
						"Montreal", 
						"false", 
						false, 
						false,
						"ctvgmnewsglobalsuite");
  
  </script>

         <script type="text/javascript">
      jQuery(document).ready(
      function(){
                                                          trackContent(false, "Montreal doula on a mission to help Syrian refugees in Greece");
                                    });
      </script>
     </body>
</html>