
<!DOCTYPE HTML>
<html lang="en">


    



<head>
    <meta charset="UTF-8"/>

    
    
    <!-- To load Clientlibs -->
    
    
<link rel="stylesheet" href="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-dependencies.min.01ee31e425465b984fc3fa9dd802d804.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/accordion/v1/accordion/clientlibs/site.min.44a1783be8e88dc73188908af6c38c01.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/tabs/v1/tabs/clientlibs/site.min.d54c23ba76bd8648119795790ae83779.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/carousel/v1/carousel/clientlibs/site.min.59c0d61dcf5eacb237a83816c6996ebd.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/image/v2/image/clientlibs/site.min.b104a4a85c21511ada13e2c6e7552d37.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/breadcrumb/v2/breadcrumb/clientlibs/site.min.1f6309c5b560f598957e2961529a7c8a.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/search/v1/search/clientlibs/site.min.a273a9f6f4e795fa4cbcfbbd1663e90c.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/bmdaem/commons/clientlibs/clientlib-site.min.eaa150eb5c787d55269a8ca5d0e9bc44.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-news-sports-commons-site.min.458bbd5e3223b2c8e3a5d429aba51cde.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-dependencies.min.681693ad6877b161e8f1258363d119d4.js"></script>
<script type="text/javascript" src="/etc.clientlibs/clientlibs/granite/jquery.min.1494c0abbe501301e2ab9daecc6082a8.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/accordion/v1/accordion/clientlibs/site.min.11f4cf0040610a5ac59278fe7157727e.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/tabs/v1/tabs/clientlibs/site.min.31b147033ec499dcb56dcf5fbff95c90.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/carousel/v1/carousel/clientlibs/site.min.8f574834545947cfba89c3e191ddd2e9.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/image/v2/image/clientlibs/site.min.701f699c0bdfbb270a8f6aa9c503c375.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/search/v1/search/clientlibs/site.min.ac23637ac0bc2074acc2be13e062f0b9.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/form/text/v2/text/clientlibs/site.min.374f7e3bc9e2090bf176e339c992611f.js"></script>
<script type="text/javascript" src="/etc.clientlibs/bmdaem/commons/clientlibs/clientlib-site.min.3fb0ed82bcb801d69bcc9728f7893ade.js"></script>
<script type="text/javascript" src="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-news-sports-commons-site.min.dd1b9637ed95a05787d2deee66ca623d.js"></script>



    <!-- Page SEO start -->
    
    
        <meta property="fb:pages" content="38459519955"/>
    
        <meta property="fb:pages" content="58148619578"/>
    
        <meta property="fb:pages" content="194553860586548"/>
    
        <meta property="fb:pages" content="231176056943733"/>
    
        <meta property="fb:pages" content="174761742563060"/>
    
    <meta name="robots" content="noarchive,noodp"/>
    <meta name="robots" content="index,follow,noodp"/>
    <meta name="robots" content="ACAP allow-index"/>
    <meta name="page-type" content="aem-page"/>
    <!-- Page SEO end -->
    
 

    <!-- Article Page SEO start -->
    
    
        <title>Quebec court says CP Railway not liable in Lac-Megantic train crash | CTV News</title>
    
    

    
        <meta name="description" content="A Quebec Superior Court judge says Canadian Pacific Railway is not liable in the 2013 Lac-Megantic, Que., railway disaster that killed 47 people."/>
    
    <link rel="canonical" href="https://montreal.ctvnews.ca/quebec-court-says-canadian-pacific-railway-not-liable-in-lac-megantic-train-crash-1.6196433"/>
    <link rel="amphtml" href="https://beta.ctvnews.ca/local/montreal/2022/12/15/1_6196433.amp.html"/>

    <meta itemprop="name" content="Quebec court says Canadian Pacific Railway not liable in Lac-Megantic train crash"/>
    <meta itemprop="description" content="A Quebec Superior Court judge says Canadian Pacific Railway is not liable in the 2013 Lac-Megantic, Que., railway disaster that killed 47 people."/>
    <meta itemprop="url" content="https://montreal.ctvnews.ca/quebec-court-says-canadian-pacific-railway-not-liable-in-lac-megantic-train-crash-1.6196433"/>
    <meta itemprop="image" content="https://www.ctvnews.ca/content/dam/ctvnews/en/images/2022/12/15/canadian-pacific-railway-trains-1-6196464-1671132432222.jpg"/>
    <meta itemprop="thumbnailUrl" content="https://www.ctvnews.ca/content/dam/ctvnews/en/images/2022/12/15/canadian-pacific-railway-trains-1-6196464-1671132432222.jpg"/>

    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Quebec court says Canadian Pacific Railway not liable in Lac-Megantic train crash"/>
    <meta property="og:description" content="A Quebec Superior Court judge says Canadian Pacific Railway is not liable in the 2013 Lac-Megantic, Que., railway disaster that killed 47 people."/>
    <meta property="og:url" content="https://montreal.ctvnews.ca/quebec-court-says-canadian-pacific-railway-not-liable-in-lac-megantic-train-crash-1.6196433"/>
    <meta property="og:image" content="https://www.ctvnews.ca/content/dam/ctvnews/en/images/2022/12/15/canadian-pacific-railway-trains-1-6196464-1671132432222.jpg"/>
    <meta property="og:site_name" content="Montreal"/>
    <meta property="og:locale" content="en_CA"/>

    <meta name="twitter:title" content="Quebec court says Canadian Pacific Railway not liable in Lac-Megantic train crash"/>
    <meta name="twitter:url" content="https://montreal.ctvnews.ca/quebec-court-says-canadian-pacific-railway-not-liable-in-lac-megantic-train-crash-1.6196433"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:description" content="A Quebec Superior Court judge says Canadian Pacific Railway is not liable in the 2013 Lac-Megantic, Que., railway disaster that killed 47 people."/>
    <meta name="twitter:site" content="@CTVMontreal"/>
    <meta name="twitter:creator" content="@CTVMontreal"/>
    <meta name="twitter:image:src" content="https://www.ctvnews.ca/content/dam/ctvnews/en/images/2022/12/15/canadian-pacific-railway-trains-1-6196464-1671132432222.jpg"/>

    <meta itemprop="headline" content="Quebec court says Canadian Pacific Railway not liable in Lac-Megantic train crash"/>
    <meta itemprop="datePublished" content="2022-12-15T14:28:24.000-05:00"/>
    <meta name="dc.date.modified" content="2022-12-15T14:28:24.000-05:00"/>
    <meta property="article:published_time" content="2022-12-15T14:28:24.000-05:00"/>
    <meta property="article:section" content="Montreal"/>
    <!-- Article Page SEO end -->
	<!-- Trust Markups start -->
	<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "",
    "headline": "Quebec court says Canadian Pacific Railway not liable in Lac-Megantic train crash",
    "description": "A Quebec Superior Court judge says Canadian Pacific Railway is not liable in the 2013 Lac-Megantic, Que., railway disaster that killed 47 people.",
    "dateline": "",
    "correction":
    {
    "@type": "CorrectionComment",
    "text": ""
    },
    "backstory": "",
    "author" :[{"noBylinesPolicy":"https://www.ctvnews.ca/editorial-standards-and-policies#anchor11","@type":"Person","name":"The Canadian Press","sameAs":"https://www.ctvnews.ca/the-canadian-press-1.4652320"}],
    "publishingPrinciples": "https://www.ctvnews.ca/editorial-standards-and-policies",
    "publisher":{
    "@type": "NewsMediaOrganization",
    "name": "CTV News",
    "logo":{
                "@type": "ImageObject",
                "url": "https://www.ctvnews.ca/content/dam/ctvnews/en/images/logos/CTVNews_horizontal_logo_f-1623045138488.svg",
                "width": 200,
                "height": 32
            }
    },
    "image": {
    "@type": "ImageObject",
    "url": "https://www.ctvnews.ca/content/dam/ctvnews/en/images/2022/12/15/canadian-pacific-railway-trains-1-6196464-1671132432222.jpg",
    "height": 573,
    "width": 1020
    },
    "thumbnailUrl": "https://www.ctvnews.ca/content/dam/ctvnews/en/images/2022/12/15/canadian-pacific-railway-trains-1-6196464-1671132432222.jpg",
    "mainEntityOfPage":"https://montreal.ctvnews.ca/quebec-court-says-canadian-pacific-railway-not-liable-in-lac-megantic-train-crash-1.6196433",
    "datePublished": "2022-12-15T14:28:24.000-05:00",
    "dateModified": "2022-12-15T14:28:24.000-05:00"
    }
    </script>
    <!-- Trust Markups end -->


    
    <meta name="template" content="article-news"/>
    

    




    
<link rel="stylesheet" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/dependencies.min.d41d8cd98f00b204e9800998ecf8427e.css" type="text/css">






    
<link rel="stylesheet" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-dependencies.min.d41d8cd98f00b204e9800998ecf8427e.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-news-site.min.2adab4a18a55724b1c083e290fb6c95a.css" type="text/css">






    
<link rel="stylesheet" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/site.min.aaa92f34ec8cdb9644e20b620fec0edb.css" type="text/css">






    
<script type="text/javascript" src="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-news-newrelic.min.9fce3393912f1112944c6515ad1b5cc0.js"></script>




<link rel="preload" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/site/resources/fonts/webiconfont-v7.woff" as="font" type="font/woff" crossorigin/>
<link rel="preload" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/site/resources/fonts/CTV_Sans-Bold.woff" as="font" type="font/woff" crossorigin/>
<link rel="preload" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/site/resources/fonts/CTVSans_Medium.woff" as="font" type="font/woff" crossorigin/>




    <link rel="shortcut icon" href="/content/dam/ctvnews/newicons/favicon/favicon.ico" type="image/x-icon" sizes="16x16 32x32 48x48"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon.png" type="image/png"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-57x57.png" type="image/png" sizes="57x57"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-60x60.png" type="image/png" sizes="60x60"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-72x72.png" type="image/png" sizes="72x72"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-76x76.png" type="image/png" sizes="76x76"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-114x114.png" type="image/png" sizes="114x114"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-120x120.png" type="image/png" sizes="120x120"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-144x144.png" type="image/png" sizes="144x144"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-152x152.png" type="image/png" sizes="152x152"/>



<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no"/>


	<script src="//assets.adobedtm.com/launch-EN8508e1965b004de29de2dbd977d7156a.min.js"></script>




    
    
    
<script type="text/javascript" src="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-sha256.min.9d06ad51a3c5afea9ff6d07a92e14791.js"></script>



    <script>
        const permutiveID = localStorage.getItem('permutive-id');
        if (permutiveID) {
            window.hashedPermutiveID = sha256.hex(permutiveID);
            document.writeln('<img height="1" width="1" style="display:none" src="https://pixel.tapad.com/idsync/ex/receive?partner_id=3279&partner_device_id=' + hashedPermutiveID + '"/>');
        }
    </script>




    
<script type="text/javascript" src="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-prebid-ads.min.c5f79ba5af0c5465f502323e5ec1b230.js"></script>




    
  
    
      
    
  <script type="text/javascript" src="//beta.ctvnews.ca/content/dam/static-resources/includeAuth3.js"></script>
  <script type="text/javascript" src="https://www.ctvnews.ca/content/dam/static-resources/omniture.js"></script>
  <!-- Permutive start -->
  <script id="permutiveScript" type="text/javascript">
      !function (n, e, o, r, i) {
          if (!e) {
              e = e || {}, window.permutive = e, e.q = [], e.config = i || {}, e.config.projectId = o, e.config.apiKey = r, e.config.environment = e.config.environment || "production";
              for (var t = ["addon", "identify", "track", "trigger", "query", "segment", "segments", "ready", "on", "once", "user", "consent"], c = 0; c < t.length; c++) {
                  var f = t[c];
                  e[f] = function (n) {
                      return function () {
                          var o = Array.prototype.slice.call(arguments, 0);
                          e.q.push({functionName: n, arguments: o})
                      }
                  }(f)
              }
          }
      }(document, window.permutive, "289d106c-df24-4cd9-a9fa-753e928c23ad", "b1a4360a-3db9-4b39-b09d-c3e14666840a", {});
      window.googletag = window.googletag || {}, window.googletag.cmd = window.googletag.cmd || [], window.googletag.cmd.push(function () {
          if (0 === window.googletag.pubads().getTargeting("permutive").length) {
              var g = window.localStorage.getItem("_pdfps");
              window.googletag.pubads().setTargeting("permutive", g ? JSON.parse(g) : [])
          }
      });

      <!-- Identity Management -->
      document.addEventListener("DOMContentLoaded",function() {
        if (typeof digitalData != "undefined" && typeof digitalData.user.userId != "undefined") {
          permutive.identify([{
            "id": digitalData.user.userId,
            "tag": "bell_id"
          }]);
        }
      });


      <!-- Event enrichment start  -->
      if (true) {
        let activeEventEnrichmentData = {};
        let digitalDataDetails = {};
        let productInfoDetails = {};
        let articleDetails = {};
        let eventEnrichmentData = {};
        let articleTitle = '';

        let waitForDigitalData = () => {
          return new Promise((resolve, reject) => {
            const data = () => {
              let check = null
              if (!window.digitalData) {
                check = setTimeout(() => data(), 500)
              } else {
                clearTimeout(check)
                resolve(window.digitalData)
              }
            }
            data()
          })
        }

        let getDigitalData = async () => {
          await waitForDigitalData()
        }

        if (__satelliteLoaded) {
          getDigitalData().then(() => {
            if (typeof digitalData !== "undefined") {
              digitalDataDetails = {
                "authBDU": digitalData.user.authBDU,
                "authStatus": digitalData.user.authStatus,
                "userId": digitalData.user.userId,
                "profileType": digitalData.user.profileType,
                "subscriptionType": digitalData.user.subscriptionType,
                "profileLanguage": digitalData.user.profileLanguage,
                "playbackLanguage": digitalData.user.playbackLanguage
              }
              productInfoDetails = {
                "platform": digitalData.page.platform,
                "productName": digitalData.page.siteName,
                "environment": _satellite.buildInfo.environment
              }
            };
           const isArticle = "true";
            if (isArticle == 'true') {
              articleTitle = "Quebec court says Canadian Pacific Railway not liable in Lac-Megantic train crash";
              articleDetails = {
                "author": "The Canadian Press",
                "title": articleTitle,
                "id": "1.6196433"
              }
            } else {
              articleDetails = {}
            }
            eventEnrichmentData = {
              "page": {
                "user_info": digitalDataDetails,
                "product_info": productInfoDetails,
                "page_info": {
                  "type": "story",
                  "siteSection": "montreal",
                  "subsection2": articleTitle,
                  "subsection4": "story",
                  "name": "ctvnews : story :" + articleTitle,
                  "gsCat" :  typeof window.gs_channels === 'object' ? gs_channels : []
                },
                "article_info": articleDetails
              }
            };
            activeEventEnrichmentData = eventEnrichmentData;
            permutive.addon('web', activeEventEnrichmentData);
          });
        }
      }
      else {
        permutive.addon('web', {});
      }
      <!-- Event enrichment end  -->

  </script>
  <script id="permutive" async="" type="text/javascript" src="https://cdn.permutive.com/289d106c-df24-4cd9-a9fa-753e928c23ad-web.js"></script>
  <!-- Permutive end -->
  



    


    
        <script async src="//z.moatads.com/bellmediaprebidheader755367530455/moatheader.js"></script>
    
    

    
        <script async="" src="//micro.rubiconproject.com/prebid/dynamic/13126.js"></script>
    

    
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      var gads = document.createElement("script");
      gads.async = true;
      gads.type = "text/javascript";
      gads.src = "//securepubads.g.doubleclick.net/tag/js/gpt.js";
      var node = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);

    /* Google Tag Services */

        !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

        // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
        apstag.init({
            pubID: '3733',
            adServer: 'googletag'
        });

        // used to store slots data
        var amazonSlots = [];
    </script>


    
    
    <script>
        window.gs_channels="DEFAULT";
        var gsurl=window.location!=window.top.location?document.referrer:window.location;
        var gsScript = document.createElement('script');
        gsScript.setAttribute('src', 'https://bellmedia-ash.gscontxt.net/main/channels.cgi?url='+encodeURIComponent(gsurl));
        document.getElementsByTagName('head')[0].appendChild(gsScript);
    </script>

    

    
    
    

    

    
    
    

    
</head>
<body class="page basicpage">
    


    



    
<div class="root responsivegrid">


<div class="aem-Grid aem-Grid--default--12 ">
    
    <div class="skip-to-main-content aem-GridColumn aem-GridColumn--default--12"><a class="c-skip--main" href="#main">Skip to main content</a>
</div>
<div class="quick-article-header aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0"><header class="c-quickArticle__header c-quickArticle__headerLocal" data-cy="quickArticle__header" role="navigation">
    
        <script type='application/javascript'>
            (function () {
                /** CONFIGURATION START **/
                var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
                _sf_async_config.uid = 65778;
                _sf_async_config.domain = "ctvnews.ca";
                _sf_async_config.flickerControl = false;
                _sf_async_config.useCanonical = true;
                _sf_async_config.useCanonicalDomain = true;
                /** CONFIGURATION END **/
            })();
        </script>
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js" type="application/javascript"></script>
    
    <div class="c-quickArticle__header__container">
        <a class="c-quickArticle__header_logo_container" href="https://www.ctvnews.ca/" title="CTVNews.ca">
            <img class="c-quickArticle__header_logo" src="/content/dam/ctvnews/en/images/logos/CTVNews_horizontal_logo_f.svg" role="presentation"/>
        </a>
        <div class="c-header__secondary--nav" role="navigation" aria-labelledby="secondaryNav">
            <div id="secondaryNav" data-currentPath="/content/ctvnews/en/local/montreal/2022/12/15/quebec-court-says-canadian-pacific-railway-not-liable-in-lac-meg">
                <span class="c-header__secondary--nav__icon1" style="display: none" role="img" aria-label="Lock icon"></span>
                <a class="c-header__secondary--nav__liveText" style="display: none">Live</a>
                <a id="liveScheduleLink" style="display: none" class="showName"></a>
                <a class="c-header__ctvLogo" href="https://www.ctv.ca/" target="_blank">
                    <img src="/content/dam/ctvnews/en/images/logos/ctv_logo_f.svg" alt="CTV.ca" class="c-header__ctvLogo--img"/>
                </a>
            </div>
            <div class="c-search__desktop">
    <div class="c-search__bar">
        <form action="https://montreal.ctvnews.ca/search-results/ctv-montreal-search-7.114" method="get">
            <button class="c-search__bar--submit " type="submit"><span class="hideText">Search</span></button>
            <div class="c-search__bar--form">
                <label class="c-search__bar--hidden" for="search_bar_7_137">Search CTV Montreal</label>
                <input placeholder="Search CTV Montreal" type="text" name="q" value=""/>
                <a class="c-search__bar--close "><span class="hideText">Close</span></a>
            </div>
        </form>
    </div>
    
    

</div>
        </div>

        <div class="c-header__local--city">
            
                <a href="https://montreal.ctvnews.ca/" class="c-header__local--city__link">MONTREAL</a>
            
            
        </div>
    </div>
</header>
</div>
<div class="navigation aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">
    <a class="c-nav__menu--toggle" data-target="c-nav__menu" aria-haspopup="true" aria-label="c-nav-open-menu">
        <i class="icon--menu--small"></i>
    </a>
    <div id="c-nav" class="c-nav">
        <nav class="aem-GridColumn aem-GridColumn--default--12" role="navigation" aria-labelledby="c-nav-main-menu">
            <ul id="c-nav__menu" class="c-nav__level c-nav--closed" data-subnav="1" aria-expanded="false">
                <li role="menuitem">
                    <div class="c-search__mobile">
    <div class="c-search__bar">
        <form action="https://montreal.ctvnews.ca/search-results/ctv-montreal-search-7.114" method="get">
            <button class="c-search__bar--submit " type="submit"><span class="hideText">Search</span></button>
            <div class="c-search__bar--form">
                <label class="c-search__bar--hidden" for="search_bar_7_137">Search CTV Montreal</label>
                <input placeholder="Search CTV Montreal" type="text" name="q" value=""/>
                <a class="c-search__bar--close "><span class="hideText">Close</span></a>
            </div>
        </form>
    </div>
    
    

</div>
                    <a href="javascript:void(0)" aria-haspopup="true" class="c-nav__anchor--1 icon--chevron--down">News</a>
                    <ul class="c-nav__level c-nav--closed" data-subnav="2" aria-hidden="true" aria-expanded="false">
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>Latest News</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://montreal.ctvnews.ca/local-news" title="All Articles" aria-label="All Articles">All Articles</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://montreal.ctvnews.ca/local-weather" title="Weather" aria-label="Weather">Weather</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://montreal.ctvnews.ca/traffic" title="Traffic" aria-label="Traffic">Traffic</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://montreal.ctvnews.ca/on-patrol" title="On Patrol" aria-label="On Patrol">On Patrol</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://montreal.ctvnews.ca/environment" title="Climate &amp; Environment" aria-label="Climate &amp; Environment">Climate &amp; Environment</a></li>
                            
                                
                                <li></li><li></li>
                                <li><a class="c-nav__anchor--2" href="https://montreal.ctvnews.ca/health" title="Health" aria-label="Health">Health</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="http://montreal.ctvnews.ca/sports" title="Sports" aria-label="Sports">Sports</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://montreal.ctvnews.ca/education" title="Education" aria-label="Education">Education</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://montreal.ctvnews.ca/business" title="Business" aria-label="Business">Business</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://montreal.ctvnews.ca/culture" title="Culture" aria-label="Culture">Culture</a></li>
                            
                                
                                <li></li><li></li>
                                <li><a class="c-nav__anchor--2" href="https://montreal.ctvnews.ca/science-tech" title="Science &amp; Technology" aria-label="Science &amp; Technology">Science &amp; Technology</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://montreal.ctvnews.ca/lifestyle" title="Lifestyle" aria-label="Lifestyle">Lifestyle</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://montreal.ctvnews.ca/community-calendar" title="Community Calendar" aria-label="Community Calendar">Community Calendar</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://montreal.ctvnews.ca/contests" title="Contests" aria-label="Contests">Contests</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://montreal.ctvnews.ca/opinion" title="Opinion" aria-label="Opinion">Opinion</a></li>
                            
                                
                                <li></li><li></li>
                                <li><a class="c-nav__anchor--2" href="https://montreal.ctvnews.ca/federal-election-2021-quebec-results" title="Live Quebec Election Results " aria-label="Live Quebec Election Results ">Live Quebec Election Results </a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://montreal.ctvnews.ca/montreal-politics" title="Montreal Politics" aria-label="Montreal Politics">Montreal Politics</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://montreal.ctvnews.ca/quebec-politics" title="Quebec Politics" aria-label="Quebec Politics">Quebec Politics</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://montreal.ctvnews.ca/in-depth-interviews" title="In-Depth Interviews" aria-label="In-Depth Interviews">In-Depth Interviews</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
            
                <li role="menuitem">
                    
                    <a href="javascript:void(0)" aria-haspopup="true" class="c-nav__anchor--1 icon--chevron--down">Video</a>
                    <ul class="c-nav__level c-nav--closed" data-subnav="2" aria-hidden="true" aria-expanded="false">
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>Latest</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://montreal.ctvnews.ca/video?binId=1.1332485" title="All Video" aria-label="All Video">All Video</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/live" title="CTV News Live" aria-label="CTV News Live">CTV News Live</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/ctv-news-help" title="Video Help" aria-label="Video Help">Video Help</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
            
                <li role="menuitem">
                    
                    <a href="javascript:void(0)" aria-haspopup="true" class="c-nav__anchor--1 icon--chevron--down">Shows</a>
                    <ul class="c-nav__level c-nav--closed" data-subnav="2" aria-hidden="true" aria-expanded="false">
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>News Programs</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://montreal.ctvnews.ca/video?binId=1.1808883" title="CTV News at Noon" aria-label="CTV News at Noon">CTV News at Noon</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://montreal.ctvnews.ca/video?binId=1.3523112" title="CTV News at Five" aria-label="CTV News at Five">CTV News at Five</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://montreal.ctvnews.ca/video?binId=1.1810301" title="CTV News at Six" aria-label="CTV News at Six">CTV News at Six</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://montreal.ctvnews.ca/video?binId=1.1810302" title="CTV News at 11:30" aria-label="CTV News at 11:30">CTV News at 11:30</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
            
                <li role="menuitem">
                    
                    <a href="javascript:void(0)" aria-haspopup="true" class="c-nav__anchor--1 icon--chevron--down">About</a>
                    <ul class="c-nav__level c-nav--closed" data-subnav="2" aria-hidden="true" aria-expanded="false">
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>Who We Are</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://montreal.ctvnews.ca/more/about-us" title="About Us" aria-label="About Us">About Us</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://montreal.ctvnews.ca/contact-our-sales-team-1.1978881" title="Advertise with Us" aria-label="Advertise with Us">Advertise with Us</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://montreal.ctvnews.ca/contact-us" title="Contact Us" aria-label="Contact Us">Contact Us</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/newsletters" title="Newsletters" aria-label="Newsletters">Newsletters</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://montreal.ctvnews.ca/creative-services" title="Production" aria-label="Production">Production</a></li>
                            </ul>
                        </li>
                    
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>Social</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://www.facebook.com/ctvmontreal" title="Facebook" aria-label="Facebook">Facebook</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://twitter.com/CTVMontreal" title="Twitter" aria-label="Twitter">Twitter</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.instagram.com/ctvmontreal/" title="Instagram" aria-label="Instagram">Instagram</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
            
                <li role="menuitem">
                    
                    <a href="javascript:void(0)" aria-haspopup="true" class="c-nav__anchor--1 icon--chevron--down">Local</a>
                    <ul class="c-nav__level c-nav--closed" data-subnav="2" aria-hidden="true" aria-expanded="false">
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>Other Cities</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://atlantic.ctvnews.ca/" title="Atlantic" aria-label="Atlantic">Atlantic</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://barrie.ctvnews.ca/" title="Barrie" aria-label="Barrie">Barrie</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://calgary.ctvnews.ca/" title="Calgary" aria-label="Calgary">Calgary</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://edmonton.ctvnews.ca/" title="Edmonton" aria-label="Edmonton">Edmonton</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://kitchener.ctvnews.ca/guelph" title="Guelph" aria-label="Guelph">Guelph</a></li>
                            
                                
                                <li></li><li></li>
                                <li><a class="c-nav__anchor--2" href="https://kitchener.ctvnews.ca/" title="Kitchener" aria-label="Kitchener">Kitchener</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://calgary.ctvnews.ca/lethbridge" title="Lethbridge" aria-label="Lethbridge">Lethbridge</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://london.ctvnews.ca/" title="London" aria-label="London">London</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://montreal.ctvnews.ca/" title="Montreal" aria-label="Montreal">Montreal</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://northernontario.ctvnews.ca/" title="Northern Ontario" aria-label="Northern Ontario">Northern Ontario</a></li>
                            
                                
                                <li></li><li></li>
                                <li><a class="c-nav__anchor--2" href="https://ottawa.ctvnews.ca/" title="Ottawa" aria-label="Ottawa">Ottawa</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://saskatoon.ctvnews.ca/prince-albert" title="Prince Albert" aria-label="Prince Albert">Prince Albert</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://edmonton.ctvnews.ca/red-deer" title="Red Deer" aria-label="Red Deer">Red Deer</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://regina.ctvnews.ca/" title="Regina" aria-label="Regina">Regina</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://saskatoon.ctvnews.ca/" title="Saskatoon" aria-label="Saskatoon">Saskatoon</a></li>
                            
                                
                                <li></li><li></li>
                                <li><a class="c-nav__anchor--2" href="https://toronto.ctvnews.ca/" title="Toronto" aria-label="Toronto">Toronto</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://bc.ctvnews.ca/" title="Vancouver" aria-label="Vancouver">Vancouver</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://vancouverisland.ctvnews.ca/" title="Vancouver Island" aria-label="Vancouver Island">Vancouver Island</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://windsor.ctvnews.ca/" title="Windsor" aria-label="Windsor">Windsor</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://winnipeg.ctvnews.ca/" title="Winnipeg" aria-label="Winnipeg">Winnipeg</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
            </ul>
        </nav>
    </div>


    

</div>
<div class="seoheadertag aem-GridColumn aem-GridColumn--default--12"><h1 id="main" style="overflow: hidden; height: 0px;">Quebec court says Canadian Pacific Railway not liable in Lac-Megantic train crash</h1>
</div>
<div class="alert-banner aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">
  <alert-banner xml-url="https://www.ctvnews.ca/rss/feeds-tve-ctv-news/ctvnews-ca-montreal-banners-1.5084365" public-url="https://montreal.ctvnews.ca"/>
  
    


</div>
<div class="responsivegrid aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="articlefragment contentfragment aem-GridColumn aem-GridColumn--default--12"><div aria-label="Article Contents" role="main">
    
        <div class="sraAdvert advert aem-GridColumn--default--9 aem-GridColumn">
            
                    <sra-advert class="sraAdvert" ad-site="/5479/ctv.ctvnewsmontreal/home/stories" title-position="top" type="leaderBoard" google-tag-environment="prod" permutive-timeout="0" size="[[728,90],[970,90],[970,250]]" magnite-enable="true">
                    </sra-advert>
            
        </div>
        <div class="c-articlefragment">
            <div class="aem-Grid aem-Grid--12 aem-Grid--default--12 aem-Grid--phonelandscape--12 aem-Grid--tablet--12 aem-Grid--tabletlandscape--12 aem-Grid--phone--12">
                <div class="aem-GridColumn
                aem-GridColumn--phone--12 aem-GridColumn--offset--phone--0
                aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--phonelandscape--0
                aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0
                aem-GridColumn--tabletlandscape--9 aem-GridColumn--offset--tabletlandscape--0
                aem-GridColumn--default--8 aem-GridColumn--offset--default--0
                aem-GridColumn--abovedefault--9 aem-GridColumn--offset--abovedefault--0">
                    <div class="breadcrumb aem-GridColumn--default--9 aem-GridColumn">
                        <nav class="c-breadcrumb" aria-label="Breadcrumb">
                            <ol class="c-breadcrumb__list" itemscope itemtype="http://schema.org/BreadcrumbList">
                                <li class="c-breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">

                                    
                                    
                                    	
                                    
                                    

                                    <a href="https://montreal.ctvnews.ca/" class="c-breadcrumb__item__link" itemprop="item">
                                        <span itemprop="name">Montreal</span>
                                    </a>
                                    <meta itemprop="position" content="1"/>
                                </li>
                                
                                    
<div>
      
</div>

    


                                
                            </ol>
                        </nav>
                    </div>
                    <div class="aem-GridColumn--default--9 aem-GridColumn">
                        
<div class="c-title">
    <h1 class="c-title__text">Quebec court says Canadian Pacific Railway not liable in Lac-Megantic train crash</h1>
</div>

    

                    </div>
                    <div class="aem-GridColumn--default--9 aem-GridColumn">
                        

     
  

   	 <div class="c-heroMedia">
        <div class="c-heroMedia__wrapper">
        	
        
            
    <div data-cmp-is="image" data-cmp-src="/content/ctvnews/en/local/montreal/2022/12/15/quebec-court-says-canadian-pacific-railway-not-liable-in-lac-meg/_jcr_content/root/responsivegrid/articlefragment.coreimg{.width}.jpeg/1671132432222/canadian-pacific-railway-trains-1-6196464.jpeg" data-asset="/content/dam/ctvnews/en/images/2022/12/15/canadian-pacific-railway-trains-1-6196464-1671132432222.jpg" data-asset-id="0658b1f9-722a-44f1-bcaa-3baf9cf548ba" data-title="Canadian Pacific Railway trains" data-show-placeholder="properties.teaserHideImageMobile" class="c-image" itemscope itemtype="http://schema.org/ImageObject">
        
            
                
                <img src="/content/dam/ctvnews/en/images/2022/12/15/canadian-pacific-railway-trains-1-6196464-1671132432222.jpg" class="c-image__image" itemprop="contentUrl" data-cmp-hook-image="image" alt="Canadian Pacific Railway trains sit idle on the train tracks at the main CP Rail trainyard in Toronto on Monday, March 21, 2022. THE CANADIAN PRESS/Nathan Denette" title="Canadian Pacific Railway trains"/>
                
            
        
        <span class="c-image__title" itemprop="caption">Canadian Pacific Railway trains sit idle on the train tracks at the main CP Rail trainyard in Toronto on Monday, March 21, 2022. THE CANADIAN PRESS/Nathan Denette</span>
    </div>
    
    



            
        </div>
    </div>


  


                    </div>
                    <div class="bodyContainer aem-Grid aem-Grid--9 aem-Grid--default--9 aem-Grid--phonelandscape--12 aem-Grid--tablet--12 aem-Grid--tabletlandscape--9 aem-Grid--phone--12">
                        <div class="responsivegrid aem-GridColumn
                aem-GridColumn--phone--12 aem-GridColumn--offset--phone--0
                aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--phonelandscape--0
                aem-GridColumn--tablet--10 aem-GridColumn--offset--tablet--0
                aem-GridColumn--tabletlandscape--8 aem-GridColumn--offset--tabletlandscape--1
                aem-GridColumn--default--8 aem-GridColumn--offset--default--1
                aem-GridColumn--abovedefault--2 aem-GridColumn--offset--abovedefault--0">
                            <div class="aem-Grid aem-Grid--default--8 aem-Grid--abovedefault--9 aem-Grid--tabletlandscape--8 aem-Grid--tablet--10 aem-Grid--phonelandscape--12 aem-Grid--phone--12 ">

                                <div class="byline aem-GridColumn--offset--tabletlandscape--0 aem-GridColumn--phonelandscape--none aem-GridColumn--tabletlandscape--8 aem-GridColumn--tabletlandscape--none aem-GridColumn--phone--12 aem-GridColumn--tablet--10 aem-GridColumn aem-GridColumn--offset--phone--0 aem-GridColumn--offset--phonelandscape--0 aem-GridColumn--phonelandscape--12 aem-GridColumn--default--8 aem-GridColumn--abovedefault--9" role="contentinfo" aria-label="Article Author or Source">
                                    <bio-content content='[{&#34;firstName&#34;:&#34;The Canadian&#34;,&#34;lastName&#34;:&#34;Press&#34;,&#34;bioUrl&#34;:&#34;https://www.ctvnews.ca/the-canadian-press-1.4652320&#34;,&#34;polopolyID&#34;:&#34;1.4652320&#34;,&#34;jobTitle&#34;:&#34;Staff&#34;}]'></bio-content>
                                </div>
                                <div class="articlepublishupdatedate aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--tabletlandscape--0 aem-GridColumn--tabletlandscape--5 aem-GridColumn--default--none aem-GridColumn--tablet--6 aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--tabletlandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--offset--phonelandscape--0 aem-GridColumn--default--4 aem-GridColumn--abovedefault--9" role="contentinfo" aria-label="Published date and time">
                                    

    <article-publish-update-date display-label display-timezone display-date-published display-date-updated format="fallback" locale="en" fallback-published-date="Dec. 15, 2022 2:28 p.m. EST" fallback-updated-date="Dec. 15, 2022 2:28 p.m. EST" published-date="Thu Dec 15 14:28:24 EST 2022" updated-date="Thu Dec 15 14:28:24 EST 2022"></article-publish-update-date>




                                </div>

                                <div class="sharetools aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--tabletlandscape--0 aem-GridColumn--tablet--4 aem-GridColumn--offset--phone--0 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--tabletlandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--offset--phonelandscape--0 aem-GridColumn--tabletlandscape--3 aem-GridColumn--default--4 aem-GridColumn--abovedefault--9" role="complementary" aria-label="Share">
                                    <flyout-share-tool headline="Quebec court says Canadian Pacific Railway not liable in Lac-Megantic train crash" token='966242223397117|NpPNEPW7rfL6HJORdSre-yomhv4' shareCount="false"></flyout-share-tool>
                                </div>
                            </div>
                        </div>
                        <div class="responsivegrid aem-GridColumn
                aem-GridColumn--phone--12 aem-GridColumn--offset--phone--0
                aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--phonelandscape--0
                aem-GridColumn--tablet--10 aem-GridColumn--offset--tablet--0
                aem-GridColumn--tabletlandscape--8 aem-GridColumn--offset--tabletlandscape--1
                aem-GridColumn--default--8 aem-GridColumn--offset--default--1
                aem-GridColumn--abovedefault--7 aem-GridColumn--offset--abovedefault--0">
                            <div class="aem-Grid aem-Grid--default--7 aem-Grid--tabletlandscape--8 aem-Grid--tablet--10 aem-Grid--phonelandscape--12 aem-Grid--phone--12 ">
                                <div class="bodyText responsivegrid aem-GridColumn--offset--tabletlandscape--0 aem-GridColumn--tabletlandscape--8 aem-GridColumn--default--none aem-GridColumn--tabletlandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--10 aem-GridColumn aem-GridColumn--default--7 aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--12">
                                    <div class="aem-Grid aem-Grid--default--7 aem-Grid--tabletlandscape--8 aem-Grid--phone--12 ">
                                        <div class="text aem-GridColumn--tabletlandscape--8 aem-GridColumn--tablet--10 aem-GridColumn--phone--12 aem-GridColumn--phonelandscape--12 aem-GridColumn aem-GridColumn--default--8 aem-GridColumn--abovedefault--7" role="contentinfo" aria-label="Article Body">

                                            
                                                
<div class="c-text">
     
    <p>
	A Quebec Superior Court judge says Canadian Pacific Railway is not liable in the 2013 Lac-Megantic, Que., railway disaster that killed 47 people.</p>
<p>
	Justice Martin Bureau ruled Wednesday that the actions the railway company was accused of are not the direct, immediate and logical cause of the damages suffered by the victims of the tragedy.</p>
<p>
	Bureau says the fault for the disaster lies with the train conductor, Thomas Harding, and with Montreal Maine and Atlantic Railway Limited -- Harding's employer and owner of the runaway train.</p>
<p>
	Canadian Pacific is the only company accused of responsibility in the derailment that did not participate in a $430-million settlement fund for victims, which was created as part of a class-action lawsuit involving almost 4,000 people.</p>
<p>
	The company maintained it bore no responsibility for the disaster because the train was not operated by CP employees or travelling on CP tracks when it derailed.</p>
<p>
	On July 6, 2013, an unmanned train carrying crude oil and owned by MMA roared into Lac-Megantic and derailed, with its cargo exploding and decimating part of the downtown core and killing 47 people.<br />
	<br />
	<em>- This report by The Canadian Press was first published on Dec. 15, 2022</em></p>

</div>

    

                                            
                                            
                                                <related-images content='[]' title="RELATED IMAGES">
                                                </related-images>
                                            

                                            <!-- viafoura liveblog-->
                                            <!-- END viafoura liveblog-->

                                            <div>
                                                
                                                
                                                
                                                    <div class="c-bottom__container">
                                                        <bottom-bar content='[{&#34;icon&#34;:&#34;e96f&#34;,&#34;urlArticleInclude&#34;:&#34;true&#34;,&#34;label&#34;:&#34;Report an error&#34;,&#34;url&#34;:&#34;https://montreal.ctvnews.ca/report-error-1.1209946&#34;},{&#34;icon&#34;:&#34;e9bc&#34;,&#34;urlArticleInclude&#34;:&#34;false&#34;,&#34;label&#34;:&#34;Editorial standards &amp; policies&#34;,&#34;url&#34;:&#34;https://www.ctvnews.ca/editorial-standards-and-policies&#34;},{&#34;icon&#34;:&#34;e9bd&#34;,&#34;urlArticleInclude&#34;:&#34;false&#34;,&#34;label&#34;:&#34;Why you can trust CTV News&#34;,&#34;url&#34;:&#34;https://www.ctvnews.ca/editorial-standards-and-policies#anchor12&#34;}]'></bottom-bar>
                                                    </div>
                                                
                                            </div>
                                            <div class="sraAdvert advert aem-GridColumn--default--9 aem-GridColumn">
                                                
                                                        <sra-advert class="sraAdvert" ad-site="/5479/ctv.ctvnewsmontreal/home/stories" title-position="hidden" type="slimCut" google-tag-environment="prod" permutive-timeout="0" size="[[30,1]]" mobile-size="[[30,1]]" magnite-enable="true">
                                                        </sra-advert>
                                                
                                            </div>

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                        <related-articles content='[{&#34;image&#34;:&#34;&#34;,&#34;title&#34;:&#34;New public consultations for Lac-Megantic bypass project&#34;,&#34;contentType&#34;:&#34;article&#34;,&#34;url&#34;:&#34;https://montreal.ctvnews.ca/new-public-consultations-for-lac-megantic-bypass-project-1.6019637&#34;},{&#34;image&#34;:&#34;&#34;,&#34;title&#34;:&#34;Lac-Megantic marks 9th anniversary of train disaster&#34;,&#34;contentType&#34;:&#34;article&#34;,&#34;url&#34;:&#34;https://montreal.ctvnews.ca/lac-megantic-marks-9th-anniversary-of-train-disaster-1.5976356&#34;},{&#34;image&#34;:&#34;&#34;,&#34;title&#34;:&#34;Lac-Megantic victims have not cashed their settlement cheques: Quebec Justice Ministry&#34;,&#34;contentType&#34;:&#34;article&#34;,&#34;url&#34;:&#34;https://montreal.ctvnews.ca/lac-megantic-victims-have-not-cashed-their-settlement-cheques-quebec-justice-ministry-1.5954485&#34;},{&#34;image&#34;:&#34;&#34;,&#34;title&#34;:&#34;Quebec to pay out $39 million to victims of Lac-Megantic train tragedy&#34;,&#34;contentType&#34;:&#34;article&#34;,&#34;url&#34;:&#34;https://montreal.ctvnews.ca/quebec-to-pay-out-39-million-to-victims-of-lac-megantic-train-tragedy-1.5607150&#34;}]' title="RELATED STORIES" relatedlinkstitle="RELATED LINKS" specialpromos='{}'></related-articles>
                    
                </div>
                <div class="aem-GridColumn right-column
                aem-GridColumn--phone--12 aem-GridColumn--offset--phone--0
                aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--phonelandscape--0
                aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0
                aem-GridColumn--tabletlandscape--12 aem-GridColumn--offset--tabletlandscape--0
                aem-GridColumn--default--4 aem-GridColumn--offset--default--0
                aem-GridColumn--abovedefault--3 aem-GridColumn--offset--abovedefault--0">
                    <!-- RIGHT RAIL AD PLACEHOLDER -->
                    <div class="c-advert-disabled c-advert-rail sraAdvert advert aem-GridColumn--default--9 aem-GridColumn">
                        
                                <sra-advert class="sraAdvert" ad-site="/5479/ctv.ctvnewsmontreal/home/stories" title-position="top" type="sectionPage" google-tag-environment="prod" permutive-timeout="0" size="[[300,250],[300,600],[300,1050],[&#39;fluid&#39;]]" mobile-size="[[300,250],[300,600],[300,1050],[&#39;fluid&#39;]]" sticky="disabled" magnite-enable="true">
                                </sra-advert>
                        
                    </div>
                    <div class="c-experiencefragment--wrapper">
                        
    <div class="c-experiencefragment c-experiencefragment--"><div class="xfpage page basicpage"><!-- SDI include (path: /content/experience-fragments/ctv_news/local/montreal/montreal-rr/master/_jcr_content.content.nocache.html, resourceType: bmdaem-domains/news/components/structure/xfpage) -->


    



<div class="xf-content-height">
    


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    
    
</div>

</div></div>
</div>
    
    

  
                    </div>
                </div>
                <div class="aem-GridColumn
                aem-GridColumn--phone--12 aem-GridColumn--offset--phone--0
                aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--phonelandscape--0
                aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0
                aem-GridColumn--tabletlandscape--12 aem-GridColumn--offset--tabletlandscape--0
                aem-GridColumn--default--12 aem-GridColumn--offset--default--0
                aem-GridColumn--abovedefault--12 aem-GridColumn--offset--abovedefault--0">
                
    <div class="c-experiencefragment c-experiencefragment--"><div class="xfpage page basicpage"><!-- SDI include (path: /content/experience-fragments/ctv_news/local/montreal/montreal-boa/master/_jcr_content.content.nocache.html, resourceType: bmdaem-domains/news/components/structure/xfpage) -->


    



<div class="xf-content-height">
    


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 aem-Grid--tablet--12 aem-Grid--tabletlandscape--12 ">
    
    <div class="most-popular aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">
    <div role="list">
        <most-popular v-bind:article-list="[{&#34;videoTitle&#34;:&#34;Ukrainian priest on hit-and-run death of refugee in Montreal&#34;,&#34;videoUrl&#34;:&#34;https://montreal.ctvnews.ca/video?clipId\u003d2584551&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6194917.1671052509!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;St. Sophie Ukrainian Orthodox Church priest on speaking to the mother of a refugee girl killed in a hit-and-run in Montreal&#34;},{&#34;videoTitle&#34;:&#34;Messi brilliant against Croatia&#34;,&#34;videoUrl&#34;:&#34;https://montreal.ctvnews.ca/video?clipId\u003d2583928&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6193328.1670971293!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;The TSN panel discuss another brilliant performance from Lionel Messi, and how he\u0027s still finding ways to impact the game.&#34;},{&#34;videoTitle&#34;:&#34;Man charged in Montreal hit-and-run&#34;,&#34;videoUrl&#34;:&#34;https://montreal.ctvnews.ca/video?clipId\u003d2584618&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6195276.1671062787!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;The 45-year-old suspect in the hit-and-run of a Ukrainian refugee girl remains behind bars after a court appearance.&#34;},{&#34;videoTitle&#34;:&#34;Dog gets behind wheel of Jeep and crashes it&#34;,&#34;videoUrl&#34;:&#34;https://montreal.ctvnews.ca/video?clipId\u003d2584449&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6194667.1671043996!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A Border Collie that jumped behind the wheel of a parked Jeep in Wales ended up crashing it. CNN\u0027s Jeanne Moos reports.&#34;},{&#34;videoTitle&#34;:&#34;Storm preparations underway&#34;,&#34;videoUrl&#34;:&#34;https://montreal.ctvnews.ca/video?clipId\u003d2584643&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6195200.1671061097!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Freezing rain and snow is in the forecast. CTV\u0027s Jeff Pickel has more on how the cities and region are preparing,&#34;},{&#34;videoTitle&#34;:&#34;CTV News Montreal at Six for Wednesday, December 14, 2022&#34;,&#34;videoUrl&#34;:&#34;https://montreal.ctvnews.ca/video?clipId\u003d2579002&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;CTV News Montreal at Six&#34;},{&#34;videoTitle&#34;:&#34;Snowstorm causes school closures, power outages&#34;,&#34;videoUrl&#34;:&#34;https://montreal.ctvnews.ca/video?clipId\u003d2584345&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6194422.1671037018!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A snowstorm has caused school closures and power outages across the Maritimes.&#34;},{&#34;videoTitle&#34;:&#34;This man is hunting for lost-at-sea luxury coolers&#34;,&#34;videoUrl&#34;:&#34;https://montreal.ctvnews.ca/video?clipId\u003d2584996&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6195954.1671116305!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;An Alaska man is on a hunt to collect luxury Yeti coolers from a cargo ship ocean spill last year. ABC\u0027s Will Ganss reports.&#34;},{&#34;videoTitle&#34;:&#34;CTV News Montreal at 11:30 for Wednesday, December 14, 2022&#34;,&#34;videoUrl&#34;:&#34;https://montreal.ctvnews.ca/video?clipId\u003d2578998&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;CTV News Montreal at 11:30&#34;},{&#34;videoTitle&#34;:&#34;Freezing rain and snow coming&#34;,&#34;videoUrl&#34;:&#34;https://montreal.ctvnews.ca/video?clipId\u003d2584867&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6195741.1671107992!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Your Morning meteorologist Kelsey McEwen has the latest on the snowstorm heading towards Saskatchewan, Manitoba, Ontario and Quebec.&#34;},{&#34;videoTitle&#34;:&#34;Mourning after death of Ukrainian girl&#34;,&#34;videoUrl&#34;:&#34;https://montreal.ctvnews.ca/video?clipId\u003d2584611&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6195278.1671062810!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A neighbourhood and the Ukrainian community are trying to make sense of the hit-and-run death of a girl who came to Montreal two months ago.&#34;},{&#34;videoTitle&#34;:&#34;Apple AirTags being used in instances of stalking&#34;,&#34;videoUrl&#34;:&#34;https://montreal.ctvnews.ca/video?clipId\u003d2584893&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6195884.1671114434!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Cybersecurity expert Charles Finlay discusses the rising number of women who allege that Apple AirTags are being used for stalking.&#34;},{&#34;videoTitle&#34;:&#34;TikTok video alerts about gift card scam&#34;,&#34;videoUrl&#34;:&#34;https://montreal.ctvnews.ca/video?clipId\u003d2583973&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6193502.1670975894!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A viral TikTok video has shoppers on high alert for a particular type of gift card scam.&#34;},{&#34;videoTitle&#34;:&#34;Major snowstorm coming&#34;,&#34;videoUrl&#34;:&#34;https://montreal.ctvnews.ca/video?clipId\u003d2584650&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6195145.1671060172!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;The season\u0027s first big snowstorm will arrive Thursday night. CTV\u0027s Colton Praill tracks its progress so far.&#34;},{&#34;videoTitle&#34;:&#34;CTV National News: Musk viciously booed on stage&#34;,&#34;videoUrl&#34;:&#34;https://montreal.ctvnews.ca/video?clipId\u003d2583448&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6192199.1670905068!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Richard Madan reports on Twitter CEO Elon Musk being mercilessly booed on stage for 10 minutes by a crowd at a Dave Chappelle show.&#34;},{&#34;videoTitle&#34;:&#34;Calls for change after girl struck in school zone&#34;,&#34;videoUrl&#34;:&#34;https://montreal.ctvnews.ca/video?clipId\u003d2584737&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.1291044.1369174464!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Many are calling for change after a girl was fatally struck by a car in a school zone, the fourth in Montreal this year.&#34;},{&#34;videoTitle&#34;:&#34;Pileup closes Garden City Skyway in Ont.&#34;,&#34;videoUrl&#34;:&#34;https://montreal.ctvnews.ca/video?clipId\u003d2584925&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6195926.1671115501!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A pileup on the Garden City Skyway near St. Catharines, Ont. has caused the closure of all lanes.&#34;},{&#34;videoTitle&#34;:&#34;Major winter storm in Canada&#34;,&#34;videoUrl&#34;:&#34;https://montreal.ctvnews.ca/video?clipId\u003d2584220&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6194138.1671028267!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Special weather statements and warnings in parts of Atlantic Canada, and a Colorado low is moving into the Prairies and Ontario.&#34;},{&#34;videoTitle&#34;:&#34;Child struck in in downtown Montreal&#34;,&#34;videoUrl&#34;:&#34;https://montreal.ctvnews.ca/video?clipId\u003d2583655&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6192633.1670946211!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Montreal police spokesperson Julien Levesque with initial information on a collision involving a child in the Ville-Marie borough.&#34;},{&#34;videoTitle&#34;:&#34;Man sleeps in trunk before being rescued&#34;,&#34;videoUrl&#34;:&#34;https://montreal.ctvnews.ca/video?clipId\u003d2582637&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6191243.1670871459!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A man in Washington State is recovering after officials say he drove down an embankment, and into a creek. Spending the night in his trunk.&#34;}]" content-type="videos" list-title="Most Watched" list-type="listFragment">
        </most-popular>
    </div>


    
    

</div>
<div class="list c-list-more-stories aem-GridColumn aem-GridColumn--default--12">
    
        <div class="c-list--horizontal" role="list">
            
                <h2 class="c-list__title"><a href="https://montreal.ctvnews.ca/" class="c-list__title__link">Montreal Top Stories</a> </h2>
            
            
            

            <ul class="c-list c-list--4Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Thu Dec 15 14:12:47 EST 2022" data-published-date=" Thu Dec 15 14:07:29 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Thu Dec 15 14:12:47 EST 2022" data-published-date=" Thu Dec 15 14:07:29 EST 2022"></span>
                    <a href="https://montreal.ctvnews.ca/bail-granted-for-suspect-in-montreal-hit-and-run-that-killed-ukrainian-girl-1.6196405" title="Bail granted for suspect in Montreal hit-and-run that killed Ukrainian girl" class="c-list__item__link">
                        Bail granted for suspect in Montreal hit-and-run that killed Ukrainian girl
                    </a>
                </h3>
                
                
            

            
                <a href="https://montreal.ctvnews.ca/bail-granted-for-suspect-in-montreal-hit-and-run-that-killed-ukrainian-girl-1.6196405" title="Bail granted for suspect in Montreal hit-and-run that killed Ukrainian girl" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6194743.1671112708!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6194743.1671112708!/httpImage/image.jpeg_gen/derivatives/landscape_940/image.jpeg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6194743.1671112708!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6194743.1671112708!/httpImage/image.jpeg_gen/derivatives/landscape_620/image.jpeg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6194743.1671112708!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6194743.1671112708!/httpImage/image.jpeg_gen/derivatives/landscape_300/image.jpeg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6194743.1671112708!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6194743.1671112708!/httpImage/image.jpeg_gen/derivatives/landscape_800/image.jpeg" alt="Maria Legenkovska, 7, was killed in a hit-and-run in Montreal two months after arriving in Canada as a Ukrainian refugee."/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Thu Dec 15 14:18:42 EST 2022" data-published-date=" Thu Dec 15 06:48:28 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Thu Dec 15 14:18:42 EST 2022" data-published-date=" Thu Dec 15 06:48:28 EST 2022"></span>
                    <a href="https://montreal.ctvnews.ca/grandmother-granddaughter-killed-in-montreal-apartment-shooting-1.6195708" title="Grandmother, granddaughter killed in Montreal apartment shooting" class="c-list__item__link">
                        Grandmother, granddaughter killed in Montreal apartment shooting
                    </a>
                </h3>
                
                
            

            
                <a href="https://montreal.ctvnews.ca/grandmother-granddaughter-killed-in-montreal-apartment-shooting-1.6195708" title="Grandmother, granddaughter killed in Montreal apartment shooting" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6195724.1671106911!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6195724.1671106911!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6195724.1671106911!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6195724.1671106911!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6195724.1671106911!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6195724.1671106911!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6195724.1671106911!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6195724.1671106911!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="A 73-year-old woman was fatally shot and a 22-year-old critically injured at a Mullins St. apartment in Montreal on Dec. 15, 2022. (CTV News/Ken Dow)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Thu Dec 15 14:19:44 EST 2022" data-published-date=" Thu Dec 15 13:49:57 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Thu Dec 15 14:19:44 EST 2022" data-published-date=" Thu Dec 15 13:49:57 EST 2022"></span>
                    <a href="https://montreal.ctvnews.ca/dozens-of-ndg-businesses-robbed-over-last-few-weeks-police-investigating-1.6196362" title="Dozens of NDG businesses robbed over last few weeks, police investigating" class="c-list__item__link">
                        Dozens of NDG businesses robbed over last few weeks, police investigating
                    </a>
                </h3>
                
                
            

            
                <a href="https://montreal.ctvnews.ca/dozens-of-ndg-businesses-robbed-over-last-few-weeks-police-investigating-1.6196362" title="Dozens of NDG businesses robbed over last few weeks, police investigating" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6196382.1671129939!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6196382.1671129939!/httpImage/image.png_gen/derivatives/landscape_940/image.png"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6196382.1671129939!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6196382.1671129939!/httpImage/image.png_gen/derivatives/landscape_620/image.png"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6196382.1671129939!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6196382.1671129939!/httpImage/image.png_gen/derivatives/landscape_300/image.png"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6196382.1671129939!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-src="https://www.ctvnews.ca/polopoly_fs/1.6196382.1671129939!/httpImage/image.png_gen/derivatives/landscape_800/image.png" alt="Patisserie de Nancy on Monkland Avenue is one of dozens of NDG businesses that have been broken into in the last few weeks."/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                <span class="c-list__tag c-list__tag-lead-story" tabindex="0">WEATHER</span>
                
                <h3 class="c-list__item__title">
                    <span class="c-list__item__new-tag c-list__tag-more-story-and-mosaic" tabindex="0">WEATHER  |</span>
                    
                    <a href="https://montreal.ctvnews.ca/montreal-will-be-hit-with-snow-on-friday-1.6195758" title="Montreal will be hit with snow on Friday" class="c-list__item__link">
                        Montreal will be hit with snow on Friday
                    </a>
                </h3>
                
                
            

            
                <a href="https://montreal.ctvnews.ca/montreal-will-be-hit-with-snow-on-friday-1.6195758" title="Montreal will be hit with snow on Friday" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6195775.1671110351!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6195775.1671110351!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6195775.1671110351!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6195775.1671110351!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6195775.1671110351!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6195775.1671110351!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6195775.1671110351!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6195775.1671110351!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="A woman walks under snow-covered trees in a Montreal park on Thursday, February 25, 2021. THE CANADIAN PRESS/Paul Chiasson"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Thu Dec 15 14:28:24 EST 2022" data-published-date=" Thu Dec 15 14:28:24 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Thu Dec 15 14:28:24 EST 2022" data-published-date=" Thu Dec 15 14:28:24 EST 2022"></span>
                    <a href="https://montreal.ctvnews.ca/quebec-court-says-canadian-pacific-railway-not-liable-in-lac-megantic-train-crash-1.6196433" title="Quebec court says Canadian Pacific Railway not liable in Lac-Megantic train crash" class="c-list__item__link">
                        Quebec court says Canadian Pacific Railway not liable in Lac-Megantic train crash
                    </a>
                </h3>
                
                
            

            
                <a href="https://montreal.ctvnews.ca/quebec-court-says-canadian-pacific-railway-not-liable-in-lac-megantic-train-crash-1.6196433" title="Quebec court says Canadian Pacific Railway not liable in Lac-Megantic train crash" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6196464.1671132279!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6196464.1671132279!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6196464.1671132279!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6196464.1671132279!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6196464.1671132279!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6196464.1671132279!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6196464.1671132279!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6196464.1671132279!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Canadian Pacific Railway trains sit idle on the train tracks at the main CP Rail trainyard in Toronto on Monday, March 21, 2022. THE CANADIAN PRESS/Nathan Denette"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Thu Dec 15 13:21:32 EST 2022" data-published-date=" Thu Dec 15 13:18:59 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Thu Dec 15 13:21:32 EST 2022" data-published-date=" Thu Dec 15 13:18:59 EST 2022"></span>
                    <a href="https://montreal.ctvnews.ca/100-youth-under-14-worked-at-que-vacation-spot-without-parental-authorization-cnesst-1.6196329" title="100 youth under 14 worked at Que. vacation spot without parental authorization: CNESST" class="c-list__item__link">
                        100 youth under 14 worked at Que. vacation spot without parental authorization: CNESST
                    </a>
                </h3>
                
                
            

            
                <a href="https://montreal.ctvnews.ca/100-youth-under-14-worked-at-que-vacation-spot-without-parental-authorization-cnesst-1.6196329" title="100 youth under 14 worked at Que. vacation spot without parental authorization: CNESST" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.4751330.1578016068!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.4751330.1578016068!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.4751330.1578016068!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.4751330.1578016068!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.4751330.1578016068!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.4751330.1578016068!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.4751330.1578016068!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.4751330.1578016068!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Two teenagers are seen in this stock image. (Source: Dương Nhân, Pexels)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Thu Dec 15 08:25:42 EST 2022" data-published-date=" Thu Dec 15 08:25:42 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Thu Dec 15 08:25:42 EST 2022" data-published-date=" Thu Dec 15 08:25:42 EST 2022"></span>
                    <a href="https://montreal.ctvnews.ca/environment-ministers-try-to-get-montreal-biodiversity-talks-on-track-in-last-days-1.6195780" title="Environment ministers try to get Montreal biodiversity talks on track in last days" class="c-list__item__link">
                        Environment ministers try to get Montreal biodiversity talks on track in last days
                    </a>
                </h3>
                
                
            

            
                <a href="https://montreal.ctvnews.ca/environment-ministers-try-to-get-montreal-biodiversity-talks-on-track-in-last-days-1.6195780" title="Environment ministers try to get Montreal biodiversity talks on track in last days" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6195784.1671110690!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6195784.1671110690!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6195784.1671110690!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6195784.1671110690!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6195784.1671110690!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6195784.1671110690!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6195784.1671110690!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6195784.1671110690!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Police officers walk past the convention centre at the COP15 biodiversity conference Wednesday, Dec. 14, 2022 in Montreal. THE CANADIAN PRESS/Ryan Remiorz"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Thu Dec 15 11:51:40 EST 2022" data-published-date=" Thu Dec 15 11:51:40 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Thu Dec 15 11:51:40 EST 2022" data-published-date=" Thu Dec 15 11:51:40 EST 2022"></span>
                    <a href="https://montreal.ctvnews.ca/quebec-returns-to-pre-pandemic-population-growth-1.6196136" title="Quebec returns to pre-pandemic population growth" class="c-list__item__link">
                        Quebec returns to pre-pandemic population growth
                    </a>
                </h3>
                
                
            

            
                <a href="https://montreal.ctvnews.ca/quebec-returns-to-pre-pandemic-population-growth-1.6196136" title="Quebec returns to pre-pandemic population growth" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6196152.1671122701!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6196152.1671122701!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6196152.1671122701!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6196152.1671122701!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6196152.1671122701!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6196152.1671122701!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6196152.1671122701!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6196152.1671122701!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="For the first six months of 2022, Quebec saw an increase of 58,000 people."/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="articleVideoSlider aem-GridColumn aem-GridColumn--default--12">
    <div role="list">
     <article-video-slider list-title="Top Videos" v-bind:article-list="[{&#34;videoTitle&#34;:&#34;Ukrainian priest on hit-and-run death of refugee in Montreal&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2584551&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6194917.1671052509!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;St. Sophie Ukrainian Orthodox Church priest on speaking to the mother of a refugee girl killed in a hit-and-run in Montreal&#34;},{&#34;videoTitle&#34;:&#34;Man hunting for luxury Yeti coolers lost at sea in Alaska&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6195958&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6195954.1671116305!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;&#34;},{&#34;videoTitle&#34;:&#34;\u0027Serious issue\u0027: Apple AirTags being used to stalk women&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6195886&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6195884.1671114434!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Cybersecurity expert Charles Finlay discusses the rising number of women who allege that Apple AirTags are being used for stalking.&#34;},{&#34;videoTitle&#34;:&#34;WATCH: Dog gets behind wheel of Jeep and crashes it&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6194669&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6194667.1671043996!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A Border Collie that jumped behind the wheel of a parked Jeep in Wales ended up crashing it. CNN\u0027s Jeanne Moos reports.&#34;},{&#34;videoTitle&#34;:&#34;7-year-old girl killed in hit-and-run, man in 40s arrested&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6193725&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6193862.1670987618!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A seven-year-old girl was killed in a hit-and-run accident in Montreal on Tuesday, Dec. 13, 2022. A man in his 40s was arrested.&#34;},{&#34;videoTitle&#34;:&#34;TikTok video alerts about gift card scam&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2583973&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6193502.1670975894!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A viral TikTok video has shoppers on high alert for a particular type of gift card scam.&#34;},{&#34;videoTitle&#34;:&#34;Messi brilliant against Croatia&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2583928&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6193328.1670971293!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;The TSN panel discuss another brilliant performance from Lionel Messi, and how he\u0027s still finding ways to impact the game.&#34;},{&#34;videoTitle&#34;:&#34;Storm coverage: Conditions deteriorating across Canada&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6192364&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6196463.1671132227!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;&#34;},{&#34;videoTitle&#34;:&#34;Neighbours combine their front yards to create massive rink&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6192024&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6192023.1670894646!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A massive skating rink has popped up in front of several River Heights homes as more neighbours opt to share their yards.&#34;},{&#34;videoTitle&#34;:&#34;Elon Musk relentlessly heckled during public appearance&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6191226&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6191219.1670868768!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Richard Madan reports on Twitter CEO Elon Musk being mercilessly booed on stage for 10 minutes by a crowd at a Dave Chappelle show.&#34;},{&#34;videoTitle&#34;:&#34;Saskatoon man confronted by a moose in his driveway&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6191960&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6191981.1670892971!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;WATCH: A Saskatoon man is in awe after seeing an unlikely visitor on the sidewalk in front of his home.&#34;},{&#34;videoTitle&#34;:&#34;Historically bad flu season to get worse&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2583300&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6191868.1670889306!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;CHEO struggles with more severe cases of flu and more hospital admissions than it has ever seen. CTV\u0027s Leah Larocque reports.&#34;},{&#34;videoTitle&#34;:&#34;82-year-old man spends night in trunk before being rescued&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6191241&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6191243.1670871459!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;&#34;},{&#34;videoTitle&#34;:&#34;WATCH: Chaos on roads in London after major U.K. snowstorm&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6191171&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6191167.1670867647!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;&#34;},{&#34;videoTitle&#34;:&#34;Cat, 10 kittens found in box duct-taped shut in B.C dumpster&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6190795&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6190479.1670811244!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A cat and 10 kittens were found in a cardboard box that was duct-taped shut in a dumpster in B.C.&#34;}]" content-type="videos"></article-video-slider>
    </div>


    




</div>
<div class="list c-list_single_image_mosaic aem-GridColumn--offset--tabletlandscape--0 aem-GridColumn--default--none aem-GridColumn--tabletlandscape--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0 aem-GridColumn--tabletlandscape--12">
    
    
        
        
            <h2 class="c-list__title">CTVNews.ca Top Stories</h2>
        
        
        
            
                <div class="c-list c-list-row c-list--Columns">

                    
    
        <div class="c-list-col">
    
    
        
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Thu Dec 15 10:07:10 EST 2022" data-published-date=" Thu Dec 15 06:43:28 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Thu Dec 15 10:07:10 EST 2022" data-published-date=" Thu Dec 15 06:43:28 EST 2022"></span>
                    <a href="https://www.ctvnews.ca/business/federal-banking-regulator-keeps-key-mortgage-stress-test-rate-unchanged-1.6195698" title="Federal banking regulator keeps key mortgage stress test rate unchanged" class="c-list__item__link">
                        Federal banking regulator keeps key mortgage stress test rate unchanged
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Canada&#39;s banking regulator is holding the interest rate used in a key stress test for uninsured mortgages steady.</p>
                
            

            
                <a href="https://www.ctvnews.ca/business/federal-banking-regulator-keeps-key-mortgage-stress-test-rate-unchanged-1.6195698" title="Federal banking regulator keeps key mortgage stress test rate unchanged" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6195705.1671104404!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6195705.1671104404!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6195705.1671104404!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6195705.1671104404!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6195705.1671104404!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6195705.1671104404!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6195705.1671104404!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6195705.1671104404!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="The Bank of Canada building is pictured in Ottawa on Tuesday, Dec. 6, 2022. THE CANADIAN PRESS/Sean Kilpatrick"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Thu Dec 15 10:07:10 EST 2022" data-published-date="Thu Dec 15 06:43:28 EST 2022"></p>
        </div>
    </article>

    
    
        </div>
    

                

                    
    
        <div class="c-list-col">
    
    
        
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                <span class="c-list__tag c-list__tag-lead-story" tabindex="0">TREND LINE</span>
                
                <h3 class="c-list__item__title">
                    <span class="c-list__item__new-tag c-list__tag-more-story-and-mosaic" tabindex="0">TREND LINE  |</span>
                    
                    <a href="https://www.ctvnews.ca/politics/predictions-for-trudeau-poilievre-and-the-other-federal-leaders-in-the-new-year-nanos-1.6194885" title="Predictions for Trudeau, Poilievre and the other federal leaders in the New Year: Nanos" class="c-list__item__link">
                        Predictions for Trudeau, Poilievre and the other federal leaders in the New Year: Nanos
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">On CTVNews.ca, pollster Nik Nanos discusses the five major federal parties – what moved the needle for them in 2022, and what do they have to look forward to in the New Year?</p>
                
            

            
                <a href="https://www.ctvnews.ca/politics/predictions-for-trudeau-poilievre-and-the-other-federal-leaders-in-the-new-year-nanos-1.6194885" title="Predictions for Trudeau, Poilievre and the other federal leaders in the New Year: Nanos" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Thu Dec 15 07:30:00 EST 2022" data-published-date="Wed Dec 14 16:04:55 EST 2022"></p>
        </div>
    </article>

    
    

                

                    
    
    
        
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Dec 14 20:02:23 EST 2022" data-published-date=" Wed Dec 14 18:02:58 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Dec 14 20:02:23 EST 2022" data-published-date=" Wed Dec 14 18:02:58 EST 2022"></span>
                    <a href="https://edmonton.ctvnews.ca/alberta-premier-apologizes-tries-to-clarify-comment-about-first-nations-1.6195102" title="Alberta premier apologizes, tries to clarify comment about First Nations" class="c-list__item__link">
                        Alberta premier apologizes, tries to clarify comment about First Nations
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Premier Danielle Smith says she is sorry if anyone misinterpreted her remarks this week to conclude she was equating Ottawa&#39;s treatment of Alberta to the systemic and horrific abuse of First Nations people in Canada.</p>
                
            

            
                <a href="https://edmonton.ctvnews.ca/alberta-premier-apologizes-tries-to-clarify-comment-about-first-nations-1.6195102" title="Alberta premier apologizes, tries to clarify comment about First Nations" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Dec 14 20:02:23 EST 2022" data-published-date="Wed Dec 14 18:02:58 EST 2022"></p>
        </div>
    </article>

    
    

                

                    
    
    
        
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Thu Dec 15 13:52:21 EST 2022" data-published-date=" Thu Dec 15 07:33:30 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Thu Dec 15 13:52:21 EST 2022" data-published-date=" Thu Dec 15 07:33:30 EST 2022"></span>
                    <a href="https://www.ctvnews.ca/entertainment/harry-meghan-say-royal-press-playing-a-dirty-game-in-final-netflix-episodes-1.6195727" title="Harry, Meghan say royal press playing a &#39;dirty game&#39; in final Netflix episodes" class="c-list__item__link">
                        Harry, Meghan say royal press playing a &#39;dirty game&#39; in final Netflix episodes
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Prince Harry and his wife, Meghan, vented their grievances against the monarchy on Thursday in the second half of their Netflix documentary series, with Harry describing the royal press machine -- including leaking and planting stories in newspapers -- as a &#39;dirty game.&#39;</p>
                
            

            
                <a href="https://www.ctvnews.ca/entertainment/harry-meghan-say-royal-press-playing-a-dirty-game-in-final-netflix-episodes-1.6195727" title="Harry, Meghan say royal press playing a &#39;dirty game&#39; in final Netflix episodes" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Thu Dec 15 13:52:21 EST 2022" data-published-date="Thu Dec 15 07:33:30 EST 2022"></p>
        </div>
    </article>

    
    

                

                    
    
    
        
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Thu Dec 15 13:45:21 EST 2022" data-published-date=" Thu Dec 15 13:05:57 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Thu Dec 15 13:45:21 EST 2022" data-published-date=" Thu Dec 15 13:05:57 EST 2022"></span>
                    <a href="https://www.ctvnews.ca/world/five-things-we-learned-from-the-final-episodes-of-harry-and-meghan-1.6196269" title="Five things we learned from the final episodes of &#39;Harry and Meghan&#39;" class="c-list__item__link">
                        Five things we learned from the final episodes of &#39;Harry and Meghan&#39;
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">After becoming Netflix&#39;s biggest documentary debut, the final episodes of &#39;Harry &amp; Meghan&#39; are now streaming. Royal commentator Afua Hagan breaks down five key takeaways from the remainder of the docu-series, including behind-the-scenes details on the collapse of Harry and Meghan’s relationship with senior members of the Royal Family.</p>
                
            

            
                <a href="https://www.ctvnews.ca/world/five-things-we-learned-from-the-final-episodes-of-harry-and-meghan-1.6196269" title="Five things we learned from the final episodes of &#39;Harry and Meghan&#39;" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Thu Dec 15 13:45:21 EST 2022" data-published-date="Thu Dec 15 13:05:57 EST 2022"></p>
        </div>
    </article>

    
    
        </div>
    

                

                    
    
        <div class="c-list-col">
    
    
        
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Thu Dec 15 11:15:25 EST 2022" data-published-date=" Thu Dec 15 11:15:25 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Thu Dec 15 11:15:25 EST 2022" data-published-date=" Thu Dec 15 11:15:25 EST 2022"></span>
                    <a href="https://www.ctvnews.ca/canada/churchill-portrait-theft-investigation-continues-could-take-years-to-close-expert-says-1.6196078" title="Churchill portrait theft investigation continues, could take years to close, expert says" class="c-list__item__link">
                        Churchill portrait theft investigation continues, could take years to close, expert says
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The investigation into the theft of the Winston Churchill portrait from the Chateau Laurier in August is ongoing, with an expert believing the heist could take years to solve.</p>
                
            

            
                <a href="https://www.ctvnews.ca/canada/churchill-portrait-theft-investigation-continues-could-take-years-to-close-expert-says-1.6196078" title="Churchill portrait theft investigation continues, could take years to close, expert says" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Thu Dec 15 11:15:25 EST 2022" data-published-date="Thu Dec 15 11:15:25 EST 2022"></p>
        </div>
    </article>

    
    

                

                    
    
    
        
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Thu Dec 15 10:21:13 EST 2022" data-published-date=" Thu Dec 15 10:19:46 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Thu Dec 15 10:21:13 EST 2022" data-published-date=" Thu Dec 15 10:19:46 EST 2022"></span>
                    <a href="https://www.ctvnews.ca/lifestyle/how-to-try-the-tiktok-skincare-trend-skin-cycling-1.6195902" title="How to try the TikTok skincare trend ‘skin cycling’" class="c-list__item__link">
                        How to try the TikTok skincare trend ‘skin cycling’
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">&#39;Skin cycling&#39; involves scheduling the use of skin-care products over multiple days, alternating the ingredients used, in order to achieve the best results, according to multiple videos on the topic.</p>
                
            

            
                <a href="https://www.ctvnews.ca/lifestyle/how-to-try-the-tiktok-skincare-trend-skin-cycling-1.6195902" title="How to try the TikTok skincare trend ‘skin cycling’" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Thu Dec 15 10:21:13 EST 2022" data-published-date="Thu Dec 15 10:19:46 EST 2022"></p>
        </div>
    </article>

    
    

                

                    
    
    
        
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Thu Dec 15 12:27:13 EST 2022" data-published-date=" Thu Dec 15 07:41:42 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Thu Dec 15 12:27:13 EST 2022" data-published-date=" Thu Dec 15 07:41:42 EST 2022"></span>
                    <a href="https://www.ctvnews.ca/business/tesla-stock-slips-as-elon-musk-sells-another-us-3-58b-of-its-shares-1.6195736" title="Tesla stock slips as Elon Musk sells another US$3.58B of its shares" class="c-list__item__link">
                        Tesla stock slips as Elon Musk sells another US$3.58B of its shares
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Shares of Tesla rose slightly in midday trading Thursday despite news that CEO Elon Musk sold another US$3.58 billion worth of the electric vehicle maker&#39;s stock this week.</p>
                
            

            
                <a href="https://www.ctvnews.ca/business/tesla-stock-slips-as-elon-musk-sells-another-us-3-58b-of-its-shares-1.6195736" title="Tesla stock slips as Elon Musk sells another US$3.58B of its shares" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Thu Dec 15 12:27:13 EST 2022" data-published-date="Thu Dec 15 07:41:42 EST 2022"></p>
        </div>
    </article>

    
    

                

                    
    
    
        
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Thu Dec 15 12:32:42 EST 2022" data-published-date=" Thu Dec 15 09:25:46 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Thu Dec 15 12:32:42 EST 2022" data-published-date=" Thu Dec 15 09:25:46 EST 2022"></span>
                    <a href="https://www.ctvnews.ca/world/russia-warns-consequences-if-u-s-missiles-sent-to-ukraine-1.6195859" title="Russia warns &#39;consequences&#39; if U.S. missiles sent to Ukraine" class="c-list__item__link">
                        Russia warns &#39;consequences&#39; if U.S. missiles sent to Ukraine
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Russia&#39;s Foreign Ministry warned Thursday that if the United States confirms reports that it plans to deliver sophisticated air defence missiles to Ukraine, it would be &#39;another provocative move by the U.S.&#39; that could prompt a response from Moscow.</p>
                
            

            
                <a href="https://www.ctvnews.ca/world/russia-warns-consequences-if-u-s-missiles-sent-to-ukraine-1.6195859" title="Russia warns &#39;consequences&#39; if U.S. missiles sent to Ukraine" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Thu Dec 15 12:32:42 EST 2022" data-published-date="Thu Dec 15 09:25:46 EST 2022"></p>
        </div>
    </article>

    
    
        </div>
    

                </div>

            
            
        
    
    

    

    
    






</div>
<div class="most-popular aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">
    <div role="list">
        <most-popular v-bind:article-list="null" content-type="article" list-title="MOST READ" most-watched-url="https://recodata.shared-svc.bellmedia.ca/api/recommendation/v2/mostPopular/articles?sites=ctvnews&amp;pageNumber=1&amp;pageSize=100&amp;section=montreal " list-type="chartbeat">
        </most-popular>
    </div>


    
    

</div>
<div class="responsivegrid aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--12 aem-Grid--tablet--12 ">
    
    <div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--6 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--6 aem-Grid--tablet--12 aem-Grid--phonelandscape--6 aem-Grid--phone--6 ">
    
    <div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <h2 class="c-list__title"><a href="https://toronto.ctvnews.ca/" class="c-list__title__link">Toronto</a> </h2>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                <span class="c-list__tag c-list__tag-lead-story" tabindex="0">LIVE UPDATES</span>
                
                <h3 class="c-list__item__title">
                    <span class="c-list__item__new-tag c-list__tag-more-story-and-mosaic" tabindex="0">LIVE UPDATES  |</span>
                    
                    <a href="https://toronto.ctvnews.ca/toronto-storm-rain-and-freezing-rain-begins-to-change-over-to-snow-in-parts-of-the-gta-1.6195992" title="Toronto storm: Rain and freezing rain begins to change over to snow in parts of the GTA" class="c-list__item__link">
                        Toronto storm: Rain and freezing rain begins to change over to snow in parts of the GTA
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A winter storm is bringing a mix of snow and freezing rain to the GTA today, potentially making for a messy commute home for drivers.</p>
                
            

            
                <a href="https://toronto.ctvnews.ca/toronto-storm-rain-and-freezing-rain-begins-to-change-over-to-snow-in-parts-of-the-gta-1.6195992" title="Toronto storm: Rain and freezing rain begins to change over to snow in parts of the GTA" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6196142.1671122233!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6196142.1671122233!/httpImage/image.jpeg_gen/derivatives/landscape_940/image.jpeg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6196142.1671122233!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6196142.1671122233!/httpImage/image.jpeg_gen/derivatives/landscape_620/image.jpeg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6196142.1671122233!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6196142.1671122233!/httpImage/image.jpeg_gen/derivatives/landscape_300/image.jpeg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6196142.1671122233!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6196142.1671122233!/httpImage/image.jpeg_gen/derivatives/landscape_800/image.jpeg" alt="Snow removal equipment is shown at a storage facility in Toronto on Dec. 15 ahead of the arrival of a winter storm."/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Thu Dec 15 14:11:36 EST 2022" data-published-date="Thu Dec 15 10:25:14 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Thu Dec 15 18:54:00 EST 2022" data-published-date=" Wed Dec 14 18:32:16 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Thu Dec 15 18:54:00 EST 2022" data-published-date=" Wed Dec 14 18:32:16 EST 2022"></span>
                    <a href="https://toronto.ctvnews.ca/toronto-sidelines-infection-control-recommendations-in-favour-of-increasing-shelter-capacity-as-temps-drop-1.6195138" title="Toronto sidelines infection control recommendations in favour of increasing shelter capacity as temps drop" class="c-list__item__link">
                        Toronto sidelines infection control recommendations in favour of increasing shelter capacity as temps drop
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Toronto Public Health recommendations for infection control in city-run shelters that were meant to be in place for “several years” have been sidelined in favour of increasing capacity as winter seizes the city.</p>
                
            

            
                <a href="https://toronto.ctvnews.ca/toronto-sidelines-infection-control-recommendations-in-favour-of-increasing-shelter-capacity-as-temps-drop-1.6195138" title="Toronto sidelines infection control recommendations in favour of increasing shelter capacity as temps drop" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Thu Dec 15 18:54:00 EST 2022" data-published-date="Wed Dec 14 18:32:16 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Thu Dec 15 14:20:08 EST 2022" data-published-date=" Thu Dec 15 14:20:08 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Thu Dec 15 14:20:08 EST 2022" data-published-date=" Thu Dec 15 14:20:08 EST 2022"></span>
                    <a href="https://toronto.ctvnews.ca/ontario-won-t-make-staycation-tax-credit-permanent-despite-calls-from-industry-1.6196453" title="Ontario won&#39;t make staycation tax credit permanent despite calls from industry" class="c-list__item__link">
                        Ontario won&#39;t make staycation tax credit permanent despite calls from industry
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Ontario&#39;s tourism minister says the province won&#39;t be extending the staycation tax credit for another year, despite the hard-hit industry recommending the move as a way to help it recover from the pandemic.</p>
                
            

            
                <a href="https://toronto.ctvnews.ca/ontario-won-t-make-staycation-tax-credit-permanent-despite-calls-from-industry-1.6196453" title="Ontario won&#39;t make staycation tax credit permanent despite calls from industry" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Thu Dec 15 14:20:08 EST 2022" data-published-date="Thu Dec 15 14:20:08 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <h2 class="c-list__title"><a href="https://atlantic.ctvnews.ca/" class="c-list__title__link">Atlantic</a> </h2>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Thu Dec 15 06:35:17 EST 2022" data-published-date=" Thu Dec 15 06:35:17 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Thu Dec 15 06:35:17 EST 2022" data-published-date=" Thu Dec 15 06:35:17 EST 2022"></span>
                    <a href="https://atlantic.ctvnews.ca/prey-switching-blamed-for-death-of-toronto-woman-mauled-by-coyotes-in-cape-breton-13-years-ago-1.6195700" title="&#39;Prey-switching&#39; blamed for death of Toronto woman mauled by coyotes in Cape Breton 13 years ago" class="c-list__item__link">
                        &#39;Prey-switching&#39; blamed for death of Toronto woman mauled by coyotes in Cape Breton 13 years ago
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A new and unusual theory has emerged about the coyotes that killed a young Toronto woman on a Nova Scotia hiking trail 13 years ago.</p>
                
            

            
                <a href="https://atlantic.ctvnews.ca/prey-switching-blamed-for-death-of-toronto-woman-mauled-by-coyotes-in-cape-breton-13-years-ago-1.6195700" title="&#39;Prey-switching&#39; blamed for death of Toronto woman mauled by coyotes in Cape Breton 13 years ago" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6195701.1671103813!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6195701.1671103813!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6195701.1671103813!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6195701.1671103813!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6195701.1671103813!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6195701.1671103813!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6195701.1671103813!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6195701.1671103813!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="A coyote walks through Coronation Park in Toronto on Wednesday, November 3, 2021. A new and unusual theory has emerged about what prompted two coyotes to kill a young Toronto woman on Nova Scotia hiking trail 13 years ago. (THE CANADIAN PRESS/Evan Buhler)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Thu Dec 15 06:35:17 EST 2022" data-published-date="Thu Dec 15 06:35:17 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Thu Dec 15 11:28:42 EST 2022" data-published-date=" Thu Dec 15 11:27:35 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Thu Dec 15 11:28:42 EST 2022" data-published-date=" Thu Dec 15 11:27:35 EST 2022"></span>
                    <a href="https://atlantic.ctvnews.ca/n-b-introduces-new-french-immersion-program-for-students-in-anglophone-sector-1.6196106" title="N.B. introduces new French immersion program for students in anglophone sector" class="c-list__item__link">
                        N.B. introduces new French immersion program for students in anglophone sector
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">New Brunswick has proposed a new French immersion program for the next academic year with the goal of ensuring all students graduate with at least a conversational level of the language.</p>
                
            

            
                <a href="https://atlantic.ctvnews.ca/n-b-introduces-new-french-immersion-program-for-students-in-anglophone-sector-1.6196106" title="N.B. introduces new French immersion program for students in anglophone sector" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Thu Dec 15 11:28:42 EST 2022" data-published-date="Thu Dec 15 11:27:35 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Dec 14 20:27:12 EST 2022" data-published-date=" Wed Dec 14 19:36:59 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Dec 14 20:27:12 EST 2022" data-published-date=" Wed Dec 14 19:36:59 EST 2022"></span>
                    <a href="https://atlantic.ctvnews.ca/n-b-won-t-share-circumstances-recommendations-from-multiple-er-waiting-room-deaths-1.6195307" title="N.B. won’t share circumstances, recommendations from multiple ER waiting room deaths" class="c-list__item__link">
                        N.B. won’t share circumstances, recommendations from multiple ER waiting room deaths
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">New Brunswick’s two health authorities won’t share information about the frequency or circumstances of waiting room deaths happening within provincial emergency departments.</p>
                
            

            
                <a href="https://atlantic.ctvnews.ca/n-b-won-t-share-circumstances-recommendations-from-multiple-er-waiting-room-deaths-1.6195307" title="N.B. won’t share circumstances, recommendations from multiple ER waiting room deaths" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Dec 14 20:27:12 EST 2022" data-published-date="Wed Dec 14 19:36:59 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>

    
</div>
</div>
<div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--6 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--6 aem-Grid--tablet--12 aem-Grid--phonelandscape--6 aem-Grid--phone--6 ">
    
    <div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <h2 class="c-list__title"><a href="https://london.ctvnews.ca/" class="c-list__title__link">London</a> </h2>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Thu Dec 15 12:04:01 EST 2022" data-published-date=" Thu Dec 15 06:29:47 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Thu Dec 15 12:04:01 EST 2022" data-published-date=" Thu Dec 15 06:29:47 EST 2022"></span>
                    <a href="https://london.ctvnews.ca/bus-carrying-adults-collides-with-transport-truck-on-401-1.6195699" title="Bus carrying adults collides with transport truck on 401" class="c-list__item__link">
                        Bus carrying adults collides with transport truck on 401
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The freezing rain and high winds have caused bus cancellations and some school closures across the region.</p>
                
            

            
                <a href="https://london.ctvnews.ca/bus-carrying-adults-collides-with-transport-truck-on-401-1.6195699" title="Bus carrying adults collides with transport truck on 401" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6195801.1671111593!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6195801.1671111593!/httpImage/image.jpeg_gen/derivatives/landscape_940/image.jpeg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6195801.1671111593!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6195801.1671111593!/httpImage/image.jpeg_gen/derivatives/landscape_620/image.jpeg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6195801.1671111593!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6195801.1671111593!/httpImage/image.jpeg_gen/derivatives/landscape_300/image.jpeg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6195801.1671111593!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6195801.1671111593!/httpImage/image.jpeg_gen/derivatives/landscape_800/image.jpeg" alt="Ice blankets the London area on Dec. 15, 2022. (Sean Irvine/CTV News London)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Thu Dec 15 12:04:01 EST 2022" data-published-date="Thu Dec 15 06:29:47 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Thu Dec 15 14:19:38 EST 2022" data-published-date=" Thu Dec 15 14:19:38 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Thu Dec 15 14:19:38 EST 2022" data-published-date=" Thu Dec 15 14:19:38 EST 2022"></span>
                    <a href="https://london.ctvnews.ca/london-woman-competes-in-cross-country-cake-off-show-1.6196442" title="London woman competes in Cross Country Cake off show" class="c-list__item__link">
                        London woman competes in Cross Country Cake off show
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Subrina El-kerdi is competing to win a $50,000 prize on CTV’s Cross Country Cake Off show airing on Thursday night with a special two-night event.</p>
                
            

            
                <a href="https://london.ctvnews.ca/london-woman-competes-in-cross-country-cake-off-show-1.6196442" title="London woman competes in Cross Country Cake off show" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Thu Dec 15 14:19:38 EST 2022" data-published-date="Thu Dec 15 14:19:38 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Thu Dec 15 09:51:55 EST 2022" data-published-date=" Thu Dec 15 09:48:24 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Thu Dec 15 09:51:55 EST 2022" data-published-date=" Thu Dec 15 09:48:24 EST 2022"></span>
                    <a href="https://london.ctvnews.ca/london-man-charged-in-huron-county-crash-1.6195918" title="London man charged in Huron County crash" class="c-list__item__link">
                        London man charged in Huron County crash
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A London man is charged following a serious crash in Huron County on Wednesday morning. Around 11:30 a.m., police and fire responded to a two-vehicle crash between a pickup truck and an SUV on Morrison Line at Kippen road, just north of Hensall.</p>
                
            

            
                <a href="https://london.ctvnews.ca/london-man-charged-in-huron-county-crash-1.6195918" title="London man charged in Huron County crash" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Thu Dec 15 09:51:55 EST 2022" data-published-date="Thu Dec 15 09:48:24 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <h2 class="c-list__title"><a href="https://northernontario.ctvnews.ca/" class="c-list__title__link">Northern Ontario</a> </h2>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Thu Dec 15 12:16:48 EST 2022" data-published-date=" Thu Dec 15 09:32:42 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Thu Dec 15 12:16:48 EST 2022" data-published-date=" Thu Dec 15 09:32:42 EST 2022"></span>
                    <a href="https://northernontario.ctvnews.ca/internationally-trained-dentist-from-calgary-killed-in-northern-ont-crash-1.6195875" title="Internationally-trained dentist from Calgary killed in northern Ont. crash" class="c-list__item__link">
                        Internationally-trained dentist from Calgary killed in northern Ont. crash
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A 51-year-old Calgary, Alta., man has been identified as the victim in a fatal single-vehicle crash in northern Ontario, police say.</p>
                
            

            
                <a href="https://northernontario.ctvnews.ca/internationally-trained-dentist-from-calgary-killed-in-northern-ont-crash-1.6195875" title="Internationally-trained dentist from Calgary killed in northern Ont. crash" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6195891.1671114629!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6195891.1671114629!/httpImage/image.png_gen/derivatives/landscape_940/image.png"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6195891.1671114629!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6195891.1671114629!/httpImage/image.png_gen/derivatives/landscape_620/image.png"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6195891.1671114629!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6195891.1671114629!/httpImage/image.png_gen/derivatives/landscape_300/image.png"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6195891.1671114629!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-src="https://www.ctvnews.ca/polopoly_fs/1.6195891.1671114629!/httpImage/image.png_gen/derivatives/landscape_800/image.png" alt="Abdul Majid Hashmi, 51, was killed in single-vehicle crash on Highway 129 in northern Ontario on Dec. 4. (Gofundme)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Thu Dec 15 12:16:48 EST 2022" data-published-date="Thu Dec 15 09:32:42 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Thu Dec 15 13:11:47 EST 2022" data-published-date=" Thu Dec 15 13:11:47 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Thu Dec 15 13:11:47 EST 2022" data-published-date=" Thu Dec 15 13:11:47 EST 2022"></span>
                    <a href="https://northernontario.ctvnews.ca/weather-statements-warn-of-heavy-snow-headed-toward-sudbury-sault-1.6196320" title="Weather statements warn of heavy snow headed toward Sudbury, Sault" class="c-list__item__link">
                        Weather statements warn of heavy snow headed toward Sudbury, Sault
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Environment Canada has issued weather statements for several communities in northeastern Ontario as heavy snow approaches the area.</p>
                
            

            
                <a href="https://northernontario.ctvnews.ca/weather-statements-warn-of-heavy-snow-headed-toward-sudbury-sault-1.6196320" title="Weather statements warn of heavy snow headed toward Sudbury, Sault" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Thu Dec 15 13:11:47 EST 2022" data-published-date="Thu Dec 15 13:11:47 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Thu Dec 15 14:34:52 EST 2022" data-published-date=" Thu Dec 15 14:34:52 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Thu Dec 15 14:34:52 EST 2022" data-published-date=" Thu Dec 15 14:34:52 EST 2022"></span>
                    <a href="https://northernontario.ctvnews.ca/province-spending-139-5m-to-buy-three-trainsets-for-ontario-northland-1.6196469" title="Province spending $139.5M to buy three trainsets for Ontario Northland" class="c-list__item__link">
                        Province spending $139.5M to buy three trainsets for Ontario Northland
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The Ontario government is buying three new trainsets as part of its plan to bring back northeastern passenger rail service. The $139.5 million purchase is the next step in the province’s plan to reinstate rail service between Timmins and Toronto.</p>
                
            

            
                <a href="https://northernontario.ctvnews.ca/province-spending-139-5m-to-buy-three-trainsets-for-ontario-northland-1.6196469" title="Province spending $139.5M to buy three trainsets for Ontario Northland" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Thu Dec 15 14:34:52 EST 2022" data-published-date="Thu Dec 15 14:34:52 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>

    
</div>
</div>

    
</div>
</div>
<div class="articleVideoSlider aem-GridColumn aem-GridColumn--default--12">
    <div role="list">
     <article-video-slider list-title="Local Spotlight" v-bind:article-list="[{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://vancouverisland.ctvnews.ca/caught-on-cam-raven-flies-in-front-of-b-c-couple-s-car-for-45-minutes-1.6194821&#34;,&#34;title&#34;:&#34;Caught on cam: Raven flies in front of B.C. couple\u0027s car for 45 minutes&#34;,&#34;description&#34;:&#34;A Quadra Island, B.C., couple has just lived through a unique experience – a rare event they are sharing with the public through a 23-minute video.&#34;,&#34;author&#34;:&#34;Gord Kurbis&#34;,&#34;creditLine&#34;:&#34;CTV News Vancouver Island Journalist&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6194828.1671059014!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;The raven is pictured. (Alex Lavoie/Jodi Young)&#34;,&#34;publishedDateTime&#34;:&#34;Dec 14, 2022, 3:43:20 PM&#34;,&#34;modificationDateTime&#34;:&#34;Dec 14, 2022, 9:45:12 PM&#34;,&#34;guid&#34;:&#34;1_6194821&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://ottawa.ctvnews.ca/ukrainian-refugee-living-in-ontario-sending-christmas-cards-to-the-front-lines-1.6195119&#34;,&#34;title&#34;:&#34;Ukrainian refugee living in Ontario sending Christmas cards to the front lines&#34;,&#34;description&#34;:&#34;A Ukrainian refugee in Carleton Place, Ont. is calling on the town to write Christmas cards to Ukrainian soldiers on the front lines of war.&#34;,&#34;author&#34;:&#34;Dylan Dyson&#34;,&#34;creditLine&#34;:&#34;CTV News Ottawa Multi-Skilled Journalist&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6195123.1671059492!/httpImage/image.png_gen/derivatives/landscape_800/image.png&#34;,&#34;imageDesc&#34;:&#34;Olga Ialovenko posing with the cards she has already received and the sign she created at her Staples location in Carleton Place. (Dylan Dyson/CTV News Ottawa)&#34;,&#34;publishedDateTime&#34;:&#34;Dec 14, 2022, 6:18:35 PM&#34;,&#34;modificationDateTime&#34;:&#34;Dec 14, 2022, 6:18:35 PM&#34;,&#34;guid&#34;:&#34;1_6195119&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://barrie.ctvnews.ca/ont-woman-takes-home-2nd-place-at-international-gingerbread-house-competition-1.6192952&#34;,&#34;title&#34;:&#34;Ont. woman takes home 2nd place at international gingerbread house competition&#34;,&#34;description&#34;:&#34;Beatriz Muller entered her gingerbread creation into the 30th anniversary of the U.S. National Gingerbread House Competition.&#34;,&#34;author&#34;:&#34;Cheryl Browne&#34;,&#34;creditLine&#34;:&#34;CTVNews.ca Barrie Producer&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6192986.1670958383!/httpImage/image.png_gen/derivatives/landscape_800/image.png&#34;,&#34;imageDesc&#34;:&#34;Beatriz Muller created her Victorian-era gingerbread house in Coldwater, Ont. Dec. 13, 2022 (Source: Facebook)&#34;,&#34;publishedDateTime&#34;:&#34;Dec 13, 2022, 2:08:00 PM&#34;,&#34;modificationDateTime&#34;:&#34;Dec 13, 2022, 5:08:48 PM&#34;,&#34;guid&#34;:&#34;1_6192952&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://atlantic.ctvnews.ca/festive-floral-n-s-man-s-massive-26-year-old-poinsettia-still-growing-strong-1.6191552&#34;,&#34;title&#34;:&#34;Festive floral: N.S. man\u0027s massive 26-year-old poinsettia still growing strong&#34;,&#34;description&#34;:&#34;Frankie Allison’s green thumb has baffled Maritime gardeners for over two decades. The Upper Hammonds Plains, N.S., man is believed to have one of the largest poinsettias.&#34;,&#34;author&#34;:&#34;Ceilidh Millar&#34;,&#34;creditLine&#34;:&#34;CTV News Atlantic&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6191576.1670880887!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;Frankie Allison is believed to have one of the largest poinsettias, standing at five-and-a-half feet tall and 14-feet-and-five-inches in circumference. (Ceilidh Millar/CTV Atlantic)&#34;,&#34;publishedDateTime&#34;:&#34;Dec 12, 2022, 4:37:52 PM&#34;,&#34;modificationDateTime&#34;:&#34;Dec 12, 2022, 4:37:52 PM&#34;,&#34;guid&#34;:&#34;1_6191552&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://london.ctvnews.ca/alberta-fireball-challenges-theories-of-solar-system-s-origin-western-university-1.6191955&#34;,&#34;title&#34;:&#34;Alberta fireball challenges theories of solar system\u0027s origin: Western University&#34;,&#34;description&#34;:&#34;A fireball over the skies of central Alberta last year captured the attention of international researchers, including astronomers at London, Ont.\u0027s Western University. On Monday, the university announced that the cosmic origins of this particular meteoroid is now \u0027challenging\u0027 long-held beliefs about the origins of the solar system.&#34;,&#34;author&#34;:&#34;Ashley Hyshka&#34;,&#34;creditLine&#34;:&#34;CTVNewsLondon.ca Web Writer&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6191956.1670892066!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;The fireball captured by the Global Fireball Observatory camera at Miquelon Lake Provincial Park, Alberta. (Source: University of Alberta)&#34;,&#34;publishedDateTime&#34;:&#34;Dec 12, 2022, 8:08:42 PM&#34;,&#34;modificationDateTime&#34;:&#34;Dec 12, 2022, 8:08:42 PM&#34;,&#34;guid&#34;:&#34;1_6191955&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://bc.ctvnews.ca/police-using-bait-packages-to-nab-porch-pirates-in-b-c-city-1.6192158&#34;,&#34;title&#34;:&#34;Police using bait packages to nab porch pirates in B.C. city&#34;,&#34;description&#34;:&#34;Bait packages are being strategically placed on doorsteps across New Westminster, B.C., in an effort to catch and deter so-called porch pirates.&#34;,&#34;author&#34;:&#34;St. John Alexander&#34;,&#34;creditLine&#34;:&#34;Journalist&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6192166.1670902493!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;&#34;,&#34;publishedDateTime&#34;:&#34;Dec 12, 2022, 10:35:26 PM&#34;,&#34;modificationDateTime&#34;:&#34;Dec 12, 2022, 11:27:13 PM&#34;,&#34;guid&#34;:&#34;1_6192158&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://regina.ctvnews.ca/it-all-started-with-one-sask-woman-shares-collection-of-more-than-600-nutcrackers-1.6186903&#34;,&#34;title&#34;:&#34;\u0027It all started with one\u0027: Sask. woman shares collection of more than 600 nutcrackers&#34;,&#34;description&#34;:&#34;A Saskatchewan woman has accumulated more than 600 nutcracker decorations of all shapes and sizes, over almost 20 years.&#34;,&#34;author&#34;:&#34;Stefanie Davis&#34;,&#34;creditLine&#34;:&#34;CTV News Regina Video Journalist&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6186915.1670537493!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;Muriel Kramm holds one of her more than 600 nutcrackers she has collected over 20 years. (Stefanie Davis/CTV News)&#34;,&#34;publishedDateTime&#34;:&#34;Dec 8, 2022, 5:45:37 PM&#34;,&#34;modificationDateTime&#34;:&#34;Dec 9, 2022, 2:42:14 PM&#34;,&#34;guid&#34;:&#34;1_6186903&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://montreal.ctvnews.ca/quebec-judge-authorizes-class-action-lawsuit-over-addictive-fortnite-game-1.6186022&#34;,&#34;title&#34;:&#34;Quebec judge authorizes class-action lawsuit over \u0027addictive\u0027 Fortnite game&#34;,&#34;description&#34;:&#34;A Quebec judge has authorized a class-action lawsuit against the maker of the popular online video game, Fortnite, after parents of three children who played it argued it was too \u0027addictive.\u0027&#34;,&#34;author&#34;:&#34;Joe Lofaro&#34;,&#34;creditLine&#34;:&#34;CTVNewsMontreal.ca Digital Reporter&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.4080566.1548340342!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;\u0027Fortnite\u0027 video game image. (Epic Games)&#34;,&#34;publishedDateTime&#34;:&#34;Dec 8, 2022, 10:16:39 AM&#34;,&#34;modificationDateTime&#34;:&#34;Dec 9, 2022, 3:48:21 PM&#34;,&#34;guid&#34;:&#34;1_6186022&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://vancouverisland.ctvnews.ca/just-astounding-orca-swims-through-victoria-inner-harbour-1.6185435&#34;,&#34;title&#34;:&#34;\u0027Just astounding\u0027: Orca swims through Victoria Inner Harbour&#34;,&#34;description&#34;:&#34;An exciting visit from an orca delighted onlookers near Victoria\u0027s Inner Harbour on Monday.&#34;,&#34;author&#34;:&#34;Brendan Strain&#34;,&#34;creditLine&#34;:&#34;CTV News Vancouver Island Journalist&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6185437.1670460037!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;Transient orca T49A1 is pictured swimming in Victoria\u0027s Inner Harbour. (Victoria International Marina)&#34;,&#34;publishedDateTime&#34;:&#34;Dec 7, 2022, 7:54:21 PM&#34;,&#34;modificationDateTime&#34;:&#34;Dec 7, 2022, 10:00:36 PM&#34;,&#34;guid&#34;:&#34;1_6185435&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://winnipeg.ctvnews.ca/he-s-a-good-actor-winnipegger-set-to-appear-in-locally-shot-woody-harrelson-movie-recounts-on-set-memories-1.6185204&#34;,&#34;title&#34;:&#34;\u0027He\u0027s a good actor\u0027: Winnipegger set to appear in locally shot Woody Harrelson movie recounts on-set memories&#34;,&#34;description&#34;:&#34;A Winnipegger soon to appear with Woody Harrelson in an upcoming movie is looking forward to his silver screen debut, after the film’s trailer premiered this week.&#34;,&#34;author&#34;:&#34;Katherine Dow&#34;,&#34;creditLine&#34;:&#34;Editorial Producer&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6185209.1670456379!/httpImage/image.jpeg_gen/derivatives/landscape_800/image.jpeg&#34;,&#34;imageDesc&#34;:&#34;The Winnipeg-shot \&#34;Champions\&#34; is billed as a heartwarming tale about a basketball team training and competing in the Special Olympics under the guidance of an imperfect but dedicated coach, played by Harrelson. (Source: Focus Features/YouTube)&#34;,&#34;publishedDateTime&#34;:&#34;Dec 7, 2022, 6:21:33 PM&#34;,&#34;modificationDateTime&#34;:&#34;Dec 7, 2022, 6:39:05 PM&#34;,&#34;guid&#34;:&#34;1_6185204&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://vancouverisland.ctvnews.ca/left-syrup-paw-prints-bears-break-into-nanaimo-home-raid-pantry-while-homeowners-inside-1.6183542&#34;,&#34;title&#34;:&#34;\u0027Left syrup paw prints\u0027: Bears break into Nanaimo home, raid pantry while homeowners inside&#34;,&#34;description&#34;:&#34;A Nanaimo, B.C., couple has quite the story to tell after a mother bear and two cubs broke into their home and raided their kitchen last week.&#34;,&#34;author&#34;:&#34;Adam Chan&#34;,&#34;creditLine&#34;:&#34;CTV News Vancouver Island Associate Digital Producer&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6183556.1670367681!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;The bears are pictured at the Kellam house just north of Nanaimo, B.C. (Michael Kellam)&#34;,&#34;publishedDateTime&#34;:&#34;Dec 6, 2022, 6:22:12 PM&#34;,&#34;modificationDateTime&#34;:&#34;Dec 6, 2022, 7:12:10 PM&#34;,&#34;guid&#34;:&#34;1_6183542&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://atlantic.ctvnews.ca/maritime-family-getting-ready-to-celebrate-second-centenarian-sister-1.6185086&#34;,&#34;title&#34;:&#34;Maritime family getting ready to celebrate second centenarian sister&#34;,&#34;description&#34;:&#34;It’s not often a family gets to celebrate a centenarian, let alone two, but that’s what one Maritime family is getting ready to do.&#34;,&#34;author&#34;:&#34;Jack Morse&#34;,&#34;creditLine&#34;:&#34;CTV News Atlantic Reporter&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6185093.1670450824!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;The second of three Maritime sisters is getting ready to celebrate her 100th birthday.&#34;,&#34;publishedDateTime&#34;:&#34;Dec 7, 2022, 5:37:15 PM&#34;,&#34;modificationDateTime&#34;:&#34;Dec 7, 2022, 5:37:15 PM&#34;,&#34;guid&#34;:&#34;1_6185086&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://vancouverisland.ctvnews.ca/i-was-so-excited-dog-reunited-with-family-7-days-after-falling-from-cliff-on-vancouver-island-1.6182245&#34;,&#34;title&#34;:&#34;\u0027I was so excited\u0027: Dog reunited with family 7 days after falling from cliff on Vancouver Island&#34;,&#34;description&#34;:&#34;A beloved pet that went missing in the Highlands area of Vancouver Island was found seven days later by an army of volunteers.&#34;,&#34;author&#34;:&#34;Robert Buffam&#34;,&#34;creditLine&#34;:&#34;CTV News Vancouver Island Journalist&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6182251.1670291536!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;Luna the dog is pictured being rescued from the cliff after seven days. (Submitted)&#34;,&#34;publishedDateTime&#34;:&#34;Dec 5, 2022, 8:57:41 PM&#34;,&#34;modificationDateTime&#34;:&#34;Dec 6, 2022, 4:34:39 PM&#34;,&#34;guid&#34;:&#34;1_6182245&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://edmonton.ctvnews.ca/people-are-ready-for-this-alta-modelling-agency-only-reps-disabled-visibly-different-talent-1.6181937&#34;,&#34;title&#34;:&#34;\u0027People are ready for this\u0027: Alta. modelling agency only reps disabled, visibly different talent&#34;,&#34;description&#34;:&#34;An Edmonton couple has created a modelling agency that exclusively represents disabled and visibly different talent.&#34;,&#34;author&#34;:&#34;Karyn Mulcahy&#34;,&#34;creditLine&#34;:&#34;CTVNewsEdmonton.ca Digital Producer&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6181951.1670282105!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;Alexis Hillyard (Credit: Kello Inclusive)&#34;,&#34;publishedDateTime&#34;:&#34;Dec 5, 2022, 6:19:29 PM&#34;,&#34;modificationDateTime&#34;:&#34;Dec 5, 2022, 9:03:25 PM&#34;,&#34;guid&#34;:&#34;1_6181937&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://toronto.ctvnews.ca/he-could-ve-been-treated-differently-toronto-man-dies-at-home-after-several-visits-to-local-hospital-1.6181775&#34;,&#34;title&#34;:&#34;\u0027He could\u0027ve been treated differently\u0027: Toronto man dies at home after several visits to local hospital&#34;,&#34;description&#34;:&#34;A Toronto music lover who thrived in the company of others died alone at home following three visits to a local hospital due to severe abdominal pain, according to one of his closest friends.&#34;,&#34;author&#34;:&#34;Phil Tsekouras&#34;,&#34;creditLine&#34;:&#34;CTV News Toronto Multi-Platform Writer&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6181777.1670275171!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;Walter Froebrich is seen in this undated image. (Facebook/Walter Froebrich)&#34;,&#34;publishedDateTime&#34;:&#34;Dec 5, 2022, 4:37:46 PM&#34;,&#34;modificationDateTime&#34;:&#34;Dec 5, 2022, 4:37:46 PM&#34;,&#34;guid&#34;:&#34;1_6181775&#34;}]" content-type="article"></article-video-slider>
    </div>


    




</div>
<div class="responsivegrid aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--12 aem-Grid--tablet--12 ">
    
    <div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--6 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--6 aem-Grid--tablet--12 aem-Grid--phonelandscape--6 aem-Grid--phone--6 ">
    
    <div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <h2 class="c-list__title"><a href="https://calgary.ctvnews.ca/" class="c-list__title__link">Calgary</a> </h2>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Thu Dec 15 12:17:42 EST 2022" data-published-date=" Thu Dec 15 11:56:05 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Thu Dec 15 12:17:42 EST 2022" data-published-date=" Thu Dec 15 11:56:05 EST 2022"></span>
                    <a href="https://calgary.ctvnews.ca/calgary-police-investigate-fatal-shooting-in-douglasdale-1.6196151" title="Calgary police investigate fatal shooting in Douglasdale" class="c-list__item__link">
                        Calgary police investigate fatal shooting in Douglasdale
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Calgary police are investigating a fatal shooting in the community in Douglasdale.</p>
                
            

            
                <a href="https://calgary.ctvnews.ca/calgary-police-investigate-fatal-shooting-in-douglasdale-1.6196151" title="Calgary police investigate fatal shooting in Douglasdale" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6196229.1671124573!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6196229.1671124573!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6196229.1671124573!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6196229.1671124573!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6196229.1671124573!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6196229.1671124573!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6196229.1671124573!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6196229.1671124573!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Calgary police investigate a fatal shooting in the 200 block of Douglas Ridge Circle S.E. on Thursday, Dec. 15, 2022."/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Thu Dec 15 12:17:42 EST 2022" data-published-date="Thu Dec 15 11:56:05 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Thu Dec 15 13:15:06 EST 2022" data-published-date=" Thu Dec 15 13:13:22 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Thu Dec 15 13:15:06 EST 2022" data-published-date=" Thu Dec 15 13:13:22 EST 2022"></span>
                    <a href="https://calgary.ctvnews.ca/info-sought-in-unsolved-murder-of-calgary-man-1.6196322" title="Info sought in unsolved murder of Calgary man" class="c-list__item__link">
                        Info sought in unsolved murder of Calgary man
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Police are continuing to seek suspects in connection with the murder of a Calgary man who went missing from his northeast home earlier this year.</p>
                
            

            
                <a href="https://calgary.ctvnews.ca/info-sought-in-unsolved-murder-of-calgary-man-1.6196322" title="Info sought in unsolved murder of Calgary man" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Thu Dec 15 13:15:06 EST 2022" data-published-date="Thu Dec 15 13:13:22 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Thu Dec 15 14:04:59 EST 2022" data-published-date=" Thu Dec 15 14:04:59 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Thu Dec 15 14:04:59 EST 2022" data-published-date=" Thu Dec 15 14:04:59 EST 2022"></span>
                    <a href="https://calgary.ctvnews.ca/devastating-impact-sextortion-remains-a-concern-in-southern-alberta-1.6196326" title="&#39;Devastating impact&#39;: Sextortion remains a concern in southern Alberta" class="c-list__item__link">
                        &#39;Devastating impact&#39;: Sextortion remains a concern in southern Alberta
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Police are warning Calgarians about the dangers of sextortion scams, which continue to be a widespread issue.</p>
                
            

            
                <a href="https://calgary.ctvnews.ca/devastating-impact-sextortion-remains-a-concern-in-southern-alberta-1.6196326" title="&#39;Devastating impact&#39;: Sextortion remains a concern in southern Alberta" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Thu Dec 15 14:04:59 EST 2022" data-published-date="Thu Dec 15 14:04:59 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <h2 class="c-list__title"><a href="https://kitchener.ctvnews.ca/" class="c-list__title__link">Kitchener</a> </h2>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Thu Dec 15 14:40:43 EST 2022" data-published-date=" Thu Dec 15 12:11:56 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Thu Dec 15 14:40:43 EST 2022" data-published-date=" Thu Dec 15 12:11:56 EST 2022"></span>
                    <a href="https://kitchener.ctvnews.ca/winter-storm-rolls-into-waterloo-region-drivers-urged-to-use-caution-1.6196086" title="Winter storm rolls into Waterloo region, drivers urged to use caution" class="c-list__item__link">
                        Winter storm rolls into Waterloo region, drivers urged to use caution
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A winter storm covered much of Waterloo region and the surrounding area in a layer of ice this morning with precipitation expected to change to snow this afternoon.</p>
                
            

            
                <a href="https://kitchener.ctvnews.ca/winter-storm-rolls-into-waterloo-region-drivers-urged-to-use-caution-1.6196086" title="Winter storm rolls into Waterloo region, drivers urged to use caution" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6196157.1671122936!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6196157.1671122936!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6196157.1671122936!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6196157.1671122936!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6196157.1671122936!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6196157.1671122936!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6196157.1671122936!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6196157.1671122936!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Ice covers plants in Kitchener during a winter storm on Dec. 15, 2022. (Dan Lauckner/CTV Kitchener)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Thu Dec 15 14:40:43 EST 2022" data-published-date="Thu Dec 15 12:11:56 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                <span class="c-list__tag c-list__tag-lead-story" tabindex="0">UPDATED</span>
                
                <h3 class="c-list__item__title">
                    <span class="c-list__item__new-tag c-list__tag-more-story-and-mosaic" tabindex="0">UPDATED  |</span>
                    
                    <a href="https://kitchener.ctvnews.ca/storm-watch-today-s-closures-and-cancellations-1.2084535" title="Storm Watch: Today&#39;s closures and cancellations" class="c-list__item__link">
                        Storm Watch: Today&#39;s closures and cancellations
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Severe weather has prompted a number of cancellations and delays in our coverage area.</p>
                
            

            
                <a href="https://kitchener.ctvnews.ca/storm-watch-today-s-closures-and-cancellations-1.2084535" title="Storm Watch: Today&#39;s closures and cancellations" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Thu Dec 15 13:12:42 EST 2022" data-published-date="Mon Nov 03 13:20:32 EST 2014"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Thu Dec 15 08:12:58 EST 2022" data-published-date=" Thu Dec 15 08:12:58 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Thu Dec 15 08:12:58 EST 2022" data-published-date=" Thu Dec 15 08:12:58 EST 2022"></span>
                    <a href="https://kitchener.ctvnews.ca/waterloo-brewing-being-bought-by-carlsberg-1.6195756" title="Waterloo Brewing being bought by Carlsberg" class="c-list__item__link">
                        Waterloo Brewing being bought by Carlsberg
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Carlsberg is snapping up Waterloo Brewing in a $144 million deal.</p>
                
            

            
                <a href="https://kitchener.ctvnews.ca/waterloo-brewing-being-bought-by-carlsberg-1.6195756" title="Waterloo Brewing being bought by Carlsberg" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Thu Dec 15 08:12:58 EST 2022" data-published-date="Thu Dec 15 08:12:58 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>

    
</div>
</div>
<div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--6 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--6 aem-Grid--tablet--12 aem-Grid--phonelandscape--6 aem-Grid--phone--6 ">
    
    <div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <h2 class="c-list__title"><a href="https://bc.ctvnews.ca/" class="c-list__title__link">Vancouver</a> </h2>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Thu Dec 15 11:51:33 EST 2022" data-published-date=" Thu Dec 15 11:51:33 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Thu Dec 15 11:51:33 EST 2022" data-published-date=" Thu Dec 15 11:51:33 EST 2022"></span>
                    <a href="https://bc.ctvnews.ca/friend-of-woman-fatally-shot-in-coquitlam-remembers-her-caring-nature-1.6196146" title="Friend of woman fatally shot in Coquitlam remembers ‘her caring nature’" class="c-list__item__link">
                        Friend of woman fatally shot in Coquitlam remembers ‘her caring nature’
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Stephanie Forster is being remembered as an empathetic, artistic and a hardworking woman.</p>
                
            

            
                <a href="https://bc.ctvnews.ca/friend-of-woman-fatally-shot-in-coquitlam-remembers-her-caring-nature-1.6196146" title="Friend of woman fatally shot in Coquitlam remembers ‘her caring nature’" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6196155.1671122821!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6196155.1671122821!/httpImage/image.png_gen/derivatives/landscape_940/image.png"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6196155.1671122821!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6196155.1671122821!/httpImage/image.png_gen/derivatives/landscape_620/image.png"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6196155.1671122821!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6196155.1671122821!/httpImage/image.png_gen/derivatives/landscape_300/image.png"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6196155.1671122821!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-src="https://www.ctvnews.ca/polopoly_fs/1.6196155.1671122821!/httpImage/image.png_gen/derivatives/landscape_800/image.png" alt="On Dec. 8, Stephanie Forster was found suffering gun wounds inside her car and later died."/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Thu Dec 15 11:51:33 EST 2022" data-published-date="Thu Dec 15 11:51:33 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Thu Dec 15 14:04:22 EST 2022" data-published-date=" Thu Dec 15 14:04:22 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Thu Dec 15 14:04:22 EST 2022" data-published-date=" Thu Dec 15 14:04:22 EST 2022"></span>
                    <a href="https://bc.ctvnews.ca/vancouver-polar-bear-swim-to-return-on-new-year-s-day-for-first-time-in-3-years-1.6196398" title="Vancouver Polar Bear Swim to return on New Year&#39;s Day for first time in 3 years" class="c-list__item__link">
                        Vancouver Polar Bear Swim to return on New Year&#39;s Day for first time in 3 years
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The annual Vancouver Polar Bear Swim will return to English Bay on New Year&#39;s Day, after taking a digital format in 2021 and 2022.</p>
                
            

            
                <a href="https://bc.ctvnews.ca/vancouver-polar-bear-swim-to-return-on-new-year-s-day-for-first-time-in-3-years-1.6196398" title="Vancouver Polar Bear Swim to return on New Year&#39;s Day for first time in 3 years" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Thu Dec 15 14:04:22 EST 2022" data-published-date="Thu Dec 15 14:04:22 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Thu Dec 15 11:57:43 EST 2022" data-published-date=" Thu Dec 15 11:57:43 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Thu Dec 15 11:57:43 EST 2022" data-published-date=" Thu Dec 15 11:57:43 EST 2022"></span>
                    <a href="https://bc.ctvnews.ca/dry-fall-low-river-levels-force-bc-hydro-to-adjust-operations-1.6196161" title="Dry fall, low river levels force BC Hydro to adjust operations" class="c-list__item__link">
                        Dry fall, low river levels force BC Hydro to adjust operations
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">British Columbia&#39;s unusually dry fall weather has resulted in some of the lowest river levels on record on the South Coast.</p>
                
            

            
                <a href="https://bc.ctvnews.ca/dry-fall-low-river-levels-force-bc-hydro-to-adjust-operations-1.6196161" title="Dry fall, low river levels force BC Hydro to adjust operations" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Thu Dec 15 11:57:43 EST 2022" data-published-date="Thu Dec 15 11:57:43 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <h2 class="c-list__title"><a href="https://edmonton.ctvnews.ca/" class="c-list__title__link">Edmonton</a> </h2>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Dec 14 20:02:23 EST 2022" data-published-date=" Wed Dec 14 18:02:58 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Dec 14 20:02:23 EST 2022" data-published-date=" Wed Dec 14 18:02:58 EST 2022"></span>
                    <a href="https://edmonton.ctvnews.ca/alberta-premier-apologizes-tries-to-clarify-comment-about-first-nations-1.6195102" title="Alberta premier apologizes, tries to clarify comment about First Nations" class="c-list__item__link">
                        Alberta premier apologizes, tries to clarify comment about First Nations
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Premier Danielle Smith says she is sorry if anyone misinterpreted her remarks this week to conclude she was equating Ottawa&#39;s treatment of Alberta to the systemic and horrific abuse of First Nations people in Canada.</p>
                
            

            
                <a href="https://edmonton.ctvnews.ca/alberta-premier-apologizes-tries-to-clarify-comment-about-first-nations-1.6195102" title="Alberta premier apologizes, tries to clarify comment about First Nations" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6195107.1671058905!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6195107.1671058905!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6195107.1671058905!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6195107.1671058905!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6195107.1671058905!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6195107.1671058905!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6195107.1671058905!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6195107.1671058905!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Alberta Premier Danielle Smith speaks at a press conference, in Edmonton, on Tuesday, November 29, 2022. THE CANADIAN PRESS/Jason Franson"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Dec 14 20:02:23 EST 2022" data-published-date="Wed Dec 14 18:02:58 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Thu Dec 15 14:13:08 EST 2022" data-published-date=" Thu Dec 15 14:13:08 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Thu Dec 15 14:13:08 EST 2022" data-published-date=" Thu Dec 15 14:13:08 EST 2022"></span>
                    <a href="https://edmonton.ctvnews.ca/violent-offender-arrested-4-days-after-release-public-warning-eps-1.6196431" title="Violent offender arrested 4 days after release, public warning: EPS" class="c-list__item__link">
                        Violent offender arrested 4 days after release, public warning: EPS
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A 22-year-old convicted violent offender is back in jail just days after officers issued a public warning about him, Edmonton Police Service announced Thursday.</p>
                
            

            
                <a href="https://edmonton.ctvnews.ca/violent-offender-arrested-4-days-after-release-public-warning-eps-1.6196431" title="Violent offender arrested 4 days after release, public warning: EPS" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Thu Dec 15 14:13:08 EST 2022" data-published-date="Thu Dec 15 14:13:08 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Thu Dec 15 10:07:10 EST 2022" data-published-date=" Thu Dec 15 06:43:28 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Thu Dec 15 10:07:10 EST 2022" data-published-date=" Thu Dec 15 06:43:28 EST 2022"></span>
                    <a href="https://www.ctvnews.ca/business/federal-banking-regulator-keeps-key-mortgage-stress-test-rate-unchanged-1.6195698" title="Federal banking regulator keeps key mortgage stress test rate unchanged" class="c-list__item__link">
                        Federal banking regulator keeps key mortgage stress test rate unchanged
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Canada&#39;s banking regulator is holding the interest rate used in a key stress test for uninsured mortgages steady.</p>
                
            

            
                <a href="https://www.ctvnews.ca/business/federal-banking-regulator-keeps-key-mortgage-stress-test-rate-unchanged-1.6195698" title="Federal banking regulator keeps key mortgage stress test rate unchanged" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Thu Dec 15 10:07:10 EST 2022" data-published-date="Thu Dec 15 06:43:28 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>

    
</div>
</div>

    
</div>
</div>
<div class="articleVideoSlider aem-GridColumn aem-GridColumn--default--12">
    <div role="list">
     <article-video-slider list-title="Don&#39;t Miss" v-bind:article-list="[{&#34;videoTitle&#34;:&#34;Raven flies beside couple\u0027s car for 45 minutes in Yukon&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6195786&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6196196.1671124120!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A B.C. couple captured the unique moment that a raven flew in front of their car for a whopping 45 minutes.&#34;},{&#34;videoTitle&#34;:&#34;Record number of humpback whales spotted in B.C. waters&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6195567&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6195533.1671071185!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Celebration, but also education and awareness are needed after a record-setting number of humpback whales were recorded in B.C.&#34;},{&#34;videoTitle&#34;:&#34;Chateau Laurier heist: Where\u0027s the famed Churchill painting?&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6039441&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6039400.1661294482!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;&#34;},{&#34;videoTitle&#34;:&#34;WATCH: Dog gets behind wheel of Jeep and crashes it&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6194669&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6194667.1671043996!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A Border Collie that jumped behind the wheel of a parked Jeep in Wales ended up crashing it. CNN\u0027s Jeanne Moos reports.&#34;},{&#34;videoTitle&#34;:&#34;Young stars of  \u0027Avatar\u0027 film speak with CTV\u0027s Your Morning&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6195938&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6195937.1671118880!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;&#34;},{&#34;videoTitle&#34;:&#34;Researcher in Saskatchewan creates biodegradable glitter&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6195488&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6195489.1671069760!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A researcher from the University of Saskatchewan has created biodegradable glitter.&#34;},{&#34;videoTitle&#34;:&#34;Albertan honoured for lifesaving efforts during house fire&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6195566&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6195569.1671072222!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A Lloydminster man was recognized for saving a family from a house fire.&#34;},{&#34;videoTitle&#34;:&#34;Order of Canada \u0027particularly special\u0027 for Virtue, Moir&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6194852&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6195650.1671080855!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;CTV News\u0027 Annie Bergeron-Oliver spoke with Olympians Tessa Virtue and Scott Moir after they were named to the Order of Canada.&#34;},{&#34;videoTitle&#34;:&#34;Jay Leno opens up about suffering severe facial burns&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6194331&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6194332.1671034098!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Former \u0027Tonight Show\u0027 host Jay Leno recalled the horrifying moment his face caught fire.&#34;},{&#34;videoTitle&#34;:&#34;Elon Musk relentlessly heckled during public appearance&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6191226&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6191219.1670868768!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Richard Madan reports on Twitter CEO Elon Musk being mercilessly booed on stage for 10 minutes by a crowd at a Dave Chappelle show.&#34;},{&#34;videoTitle&#34;:&#34;Maritimers\u0027 26-year-old poinsettia still growing strong&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6192279&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6191576.1670880887!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Frankie Allison\u0027s green thumb has baffled Maritime gardeners for over two decades. The N.S., man is believed to have one of the largest poinsettias.&#34;},{&#34;videoTitle&#34;:&#34;Barrie, Ont. man\u0027s stolen truck found in shipping container&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6192341&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6191587.1670881574!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;&#34;},{&#34;videoTitle&#34;:&#34;Neighbours combine their front yards to create massive rink&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6192024&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6192023.1670894646!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A massive skating rink has popped up in front of several River Heights homes as more neighbours opt to share their yards.&#34;},{&#34;videoTitle&#34;:&#34;Man fixing up grandpa\u0027s truck he found for sale on Facebook&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6192395&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6178662.1670006848!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A 24-year-old man from Sask. was reunited with his grandfather\u0027s classic, custom-made Ford truck after finding it on social media and plans to restore it to its former glory.&#34;},{&#34;videoTitle&#34;:&#34;Saskatoon man confronted by a moose in his driveway&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6191960&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6191981.1670892971!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;WATCH: A Saskatoon man is in awe after seeing an unlikely visitor on the sidewalk in front of his home.&#34;},{&#34;videoTitle&#34;:&#34;Cat, 10 kittens found in box duct-taped shut in B.C dumpster&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6190795&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6190479.1670811244!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A cat and 10 kittens were found in a cardboard box that was duct-taped shut in a dumpster in B.C.&#34;},{&#34;videoTitle&#34;:&#34;WATCH: Endangered right whale calf spotted in Atlantic&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6191069&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6191067.1670863756!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;The first calf of the latest North Atlantic right whale calving season was spotted off the coast of Georgia.&#34;},{&#34;videoTitle&#34;:&#34;A look at the 2023 Golden Globe nominations&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6190975&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5421928.1620682956!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;etalk\u0027s Sonia Mangat on what you need to know about the upcoming 2023 Golden Globes.&#34;},{&#34;videoTitle&#34;:&#34;Shipwreck with millions in gold aboard found off B.C. coast&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6187696&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6187503.1670557260!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A Seattle-based company has been granted the salvage rights to a sunken ship believed to have millions of dollars worth of gold on board.&#34;},{&#34;videoTitle&#34;:&#34;Five street names up for auction online in Bradford, Ont.&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6190709&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6188339.1670611773!/httpImage/image.png_gen/derivatives/landscape_800/image.png&#34;,&#34;videoDesc&#34;:&#34;A street named Desire will cost you at least $1,000. Five street names are up for grabs in a unique online action in Bradford, Ont.&#34;}]" content-type="videos"></article-video-slider>
    </div>


    




</div>
<div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--12 aem-Grid--tablet--12 ">
    
    <div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--6 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--6 aem-Grid--tablet--12 aem-Grid--phonelandscape--6 aem-Grid--phone--6 ">
    
    <div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <h2 class="c-list__title"><a href="https://windsor.ctvnews.ca/" class="c-list__title__link">Windsor</a> </h2>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Thu Dec 15 11:03:45 EST 2022" data-published-date=" Thu Dec 15 11:03:45 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Thu Dec 15 11:03:45 EST 2022" data-published-date=" Thu Dec 15 11:03:45 EST 2022"></span>
                    <a href="https://windsor.ctvnews.ca/windsor-police-arrest-suspect-after-string-of-vehicle-thefts-commercial-break-ins-1.6196068" title="Windsor police arrest suspect after string of vehicle thefts, commercial break-ins" class="c-list__item__link">
                        Windsor police arrest suspect after string of vehicle thefts, commercial break-ins
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Windsor police officers have arrested a suspect wanted for a string of vehicle thefts and break-ins at local businesses.</p>
                
            

            
                <a href="https://windsor.ctvnews.ca/windsor-police-arrest-suspect-after-string-of-vehicle-thefts-commercial-break-ins-1.6196068" title="Windsor police arrest suspect after string of vehicle thefts, commercial break-ins" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6190228.1670790141!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6190228.1670790141!/httpImage/image.png_gen/derivatives/landscape_940/image.png"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6190228.1670790141!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6190228.1670790141!/httpImage/image.png_gen/derivatives/landscape_620/image.png"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6190228.1670790141!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6190228.1670790141!/httpImage/image.png_gen/derivatives/landscape_300/image.png"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6190228.1670790141!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-src="https://www.ctvnews.ca/polopoly_fs/1.6190228.1670790141!/httpImage/image.png_gen/derivatives/landscape_800/image.png" alt="Windsor police are seeking suspect Darrin Bastien, 29, in relation to a recent string of break-ins in Windsor, Ont. (Courtesy: Windsor Police Service)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Thu Dec 15 11:03:45 EST 2022" data-published-date="Thu Dec 15 11:03:45 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Thu Dec 15 13:34:17 EST 2022" data-published-date=" Thu Dec 15 13:07:13 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Thu Dec 15 13:34:17 EST 2022" data-published-date=" Thu Dec 15 13:07:13 EST 2022"></span>
                    <a href="https://windsor.ctvnews.ca/chatham-kent-councillor-temporarily-stepping-aside-after-cancer-diagnosis-1.6196315" title="Chatham-Kent councillor &#39;temporarily stepping aside&#39; after cancer diagnosis" class="c-list__item__link">
                        Chatham-Kent councillor &#39;temporarily stepping aside&#39; after cancer diagnosis
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A Chatham-Kent councillor says she will be ‘temporarily stepping aside’ from council duties to dedicate her focus on treatment and recovery after a recent breast cancer diagnosis.</p>
                
            

            
                <a href="https://windsor.ctvnews.ca/chatham-kent-councillor-temporarily-stepping-aside-after-cancer-diagnosis-1.6196315" title="Chatham-Kent councillor &#39;temporarily stepping aside&#39; after cancer diagnosis" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Thu Dec 15 13:34:17 EST 2022" data-published-date="Thu Dec 15 13:07:13 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Thu Dec 15 12:46:50 EST 2022" data-published-date=" Thu Dec 15 12:46:50 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Thu Dec 15 12:46:50 EST 2022" data-published-date=" Thu Dec 15 12:46:50 EST 2022"></span>
                    <a href="https://windsor.ctvnews.ca/expansion-of-chatham-chocolate-factory-to-total-100-million-1.6196272" title="Expansion of Chatham chocolate factory to total $100 million" class="c-list__item__link">
                        Expansion of Chatham chocolate factory to total $100 million
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A Chatham chocolate factory is getting an investment totalling US$100 million for a multi-year expansion.</p>
                
            

            
                <a href="https://windsor.ctvnews.ca/expansion-of-chatham-chocolate-factory-to-total-100-million-1.6196272" title="Expansion of Chatham chocolate factory to total $100 million" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Thu Dec 15 12:46:50 EST 2022" data-published-date="Thu Dec 15 12:46:50 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <h2 class="c-list__title"><a href="https://regina.ctvnews.ca/" class="c-list__title__link">Regina</a> </h2>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Thu Dec 15 14:33:54 EST 2022" data-published-date=" Thu Dec 15 12:52:36 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Thu Dec 15 14:33:54 EST 2022" data-published-date=" Thu Dec 15 12:52:36 EST 2022"></span>
                    <a href="https://regina.ctvnews.ca/homelessness-funding-discussion-taking-over-regina-budget-deliberations-1.6196276" title="Homelessness funding discussion taking over Regina budget deliberations" class="c-list__item__link">
                        Homelessness funding discussion taking over Regina budget deliberations
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Regina city council is set to discuss homelessness funding as part of day two of budget deliberations Thursday.</p>
                
            

            
                <a href="https://regina.ctvnews.ca/homelessness-funding-discussion-taking-over-regina-budget-deliberations-1.6196276" title="Homelessness funding discussion taking over Regina budget deliberations" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5662314.1664992888!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5662314.1664992888!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5662314.1664992888!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5662314.1664992888!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5662314.1664992888!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5662314.1664992888!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5662314.1664992888!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5662314.1664992888!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Camp Hope, an outdoor camp for those experiencing homelessness, was taken down in November 2021 and moved to an emergency shelter. (Wayne Mantyka/CTV News)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Thu Dec 15 14:33:54 EST 2022" data-published-date="Thu Dec 15 12:52:36 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Thu Dec 15 11:32:36 EST 2022" data-published-date=" Thu Dec 15 11:32:36 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Thu Dec 15 11:32:36 EST 2022" data-published-date=" Thu Dec 15 11:32:36 EST 2022"></span>
                    <a href="https://regina.ctvnews.ca/contractor-sask-town-and-landowner-fined-51k-for-illegal-waste-disposal-1.6196123" title="Contractor, Sask. town and landowner fined $51K for illegal waste disposal" class="c-list__item__link">
                        Contractor, Sask. town and landowner fined $51K for illegal waste disposal
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The Town of Cabri, Swift Current contractor Knutson Excavating and a private rural landowner are facing a fine totaling $51,000, after material from demolished houses was illegally burned at night time, violating environmental laws, the province said in a news release.</p>
                
            

            
                <a href="https://regina.ctvnews.ca/contractor-sask-town-and-landowner-fined-51k-for-illegal-waste-disposal-1.6196123" title="Contractor, Sask. town and landowner fined $51K for illegal waste disposal" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Thu Dec 15 11:32:36 EST 2022" data-published-date="Thu Dec 15 11:32:36 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Thu Dec 15 12:58:54 EST 2022" data-published-date=" Thu Dec 15 12:58:54 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Thu Dec 15 12:58:54 EST 2022" data-published-date=" Thu Dec 15 12:58:54 EST 2022"></span>
                    <a href="https://regina.ctvnews.ca/regina-man-charged-with-child-pornography-offences-1.6196290" title="Regina man charged with child pornography offences" class="c-list__item__link">
                        Regina man charged with child pornography offences
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A Regina man has been charged with child pornography offences following an investigation.</p>
                
            

            
                <a href="https://regina.ctvnews.ca/regina-man-charged-with-child-pornography-offences-1.6196290" title="Regina man charged with child pornography offences" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Thu Dec 15 12:58:54 EST 2022" data-published-date="Thu Dec 15 12:58:54 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>

    
</div>
</div>
<div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--6 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--6 aem-Grid--tablet--12 aem-Grid--phonelandscape--6 aem-Grid--phone--6 ">
    
    <div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <h2 class="c-list__title"><a href="https://ottawa.ctvnews.ca/" class="c-list__title__link">Ottawa</a> </h2>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                <span class="c-list__tag c-list__tag-lead-story" tabindex="0">LIVE AT 3:30 P.M.</span>
                
                <h3 class="c-list__item__title">
                    <span class="c-list__item__new-tag c-list__tag-more-story-and-mosaic" tabindex="0">LIVE AT 3:30 P.M.  |</span>
                    
                    <a href="https://ottawa.ctvnews.ca/treasury-board-president-to-speak-amid-reports-of-public-service-return-to-office-order-1.6196426" title="Treasury Board president to speak amid reports of public service return-to-office order" class="c-list__item__link">
                        Treasury Board president to speak amid reports of public service return-to-office order
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Canada&#39;s Treasury Board president is holding a news conference Thursday afternoon amid reports that federal public servants will soon be obliged to return to the office.</p>
                
            

            
                <a href="https://ottawa.ctvnews.ca/treasury-board-president-to-speak-amid-reports-of-public-service-return-to-office-order-1.6196426" title="Treasury Board president to speak amid reports of public service return-to-office order" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6191355.1670872916!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6191355.1670872916!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6191355.1670872916!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6191355.1670872916!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6191355.1670872916!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6191355.1670872916!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6191355.1670872916!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6191355.1670872916!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="President of the Treasury Board Mona Fortier and Liberal member of Parliament Greg Fergus make an announcement on Parliament Hill in Ottawa, on Tuesday, Nov. 29, 2022, regarding the federal disclosure process and the protections and supports for public servants who come forward to disclose wrongdoing. THE CANADIAN PRESS/Sean Kilpatrick"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Thu Dec 15 14:27:36 EST 2022" data-published-date="Thu Dec 15 14:27:36 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Thu Dec 15 12:37:27 EST 2022" data-published-date=" Thu Dec 15 12:37:27 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Thu Dec 15 12:37:27 EST 2022" data-published-date=" Thu Dec 15 12:37:27 EST 2022"></span>
                    <a href="https://ottawa.ctvnews.ca/here-s-how-the-city-of-ottawa-will-clear-15-to-25-cm-of-snow-1.6196257" title="Here&#39;s how the city of Ottawa will clear 15 to 25 cm of snow" class="c-list__item__link">
                        Here&#39;s how the city of Ottawa will clear 15 to 25 cm of snow
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A snowfall warning is in effect for the city of Ottawa, calling for 15 to 25 cm of snow to fall by Saturday morning. The city says &#34;all available resources will be deployed&#34; to respond to the storm.</p>
                
            

            
                <a href="https://ottawa.ctvnews.ca/here-s-how-the-city-of-ottawa-will-clear-15-to-25-cm-of-snow-1.6196257" title="Here&#39;s how the city of Ottawa will clear 15 to 25 cm of snow" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Thu Dec 15 12:37:27 EST 2022" data-published-date="Thu Dec 15 12:37:27 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                <span class="c-list__tag c-list__tag-lead-story" tabindex="0">SNOWFALL WARNING</span>
                
                <h3 class="c-list__item__title">
                    <span class="c-list__item__new-tag c-list__tag-more-story-and-mosaic" tabindex="0">SNOWFALL WARNING  |</span>
                    
                    <a href="https://ottawa.ctvnews.ca/environment-canada-issues-snowfall-warning-ahead-of-mammoth-winter-storm-1.6193008" title="Environment Canada issues snowfall warning ahead of &#39;mammoth&#39; winter storm" class="c-list__item__link">
                        Environment Canada issues snowfall warning ahead of &#39;mammoth&#39; winter storm
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Environment Canada has issued a snowfall warning for Ottawa, calling for 15 to 25 cm of snow Thursday night and Friday.</p>
                
            

            
                <a href="https://ottawa.ctvnews.ca/environment-canada-issues-snowfall-warning-ahead-of-mammoth-winter-storm-1.6193008" title="Environment Canada issues snowfall warning ahead of &#39;mammoth&#39; winter storm" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Thu Dec 15 14:03:17 EST 2022" data-published-date="Tue Dec 13 14:40:13 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <h2 class="c-list__title"><a href="https://saskatoon.ctvnews.ca/" class="c-list__title__link">Saskatoon</a> </h2>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Thu Dec 15 11:27:57 EST 2022" data-published-date=" Wed Dec 14 18:12:54 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Thu Dec 15 11:27:57 EST 2022" data-published-date=" Wed Dec 14 18:12:54 EST 2022"></span>
                    <a href="https://saskatoon.ctvnews.ca/saskatoon-hospital-worker-assault-prompts-call-for-parking-changes-1.6195110" title="Saskatoon hospital worker assault prompts call for parking changes" class="c-list__item__link">
                        Saskatoon hospital worker assault prompts call for parking changes
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A union representing health care workers in Saskatchewan wants a designated staff parkade built at Saskatoon’s Royal University Hospital (RUH).</p>
                
            

            
                <a href="https://saskatoon.ctvnews.ca/saskatoon-hospital-worker-assault-prompts-call-for-parking-changes-1.6195110" title="Saskatoon hospital worker assault prompts call for parking changes" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6195122.1671059474!/image/image.png_gen/derivatives/landscape_135/image.png" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6195122.1671059474!/image/image.png_gen/derivatives/landscape_940/image.png"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6195122.1671059474!/image/image.png_gen/derivatives/landscape_135/image.png" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6195122.1671059474!/image/image.png_gen/derivatives/landscape_620/image.png"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6195122.1671059474!/image/image.png_gen/derivatives/landscape_135/image.png" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6195122.1671059474!/image/image.png_gen/derivatives/landscape_300/image.png"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6195122.1671059474!/image/image.png_gen/derivatives/landscape_135/image.png" data-src="https://www.ctvnews.ca/polopoly_fs/1.6195122.1671059474!/image/image.png_gen/derivatives/landscape_800/image.png" alt="(Chad Hills / CTV News)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Thu Dec 15 11:27:57 EST 2022" data-published-date="Wed Dec 14 18:12:54 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Thu Dec 15 13:42:13 EST 2022" data-published-date=" Thu Dec 15 13:26:51 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Thu Dec 15 13:42:13 EST 2022" data-published-date=" Thu Dec 15 13:26:51 EST 2022"></span>
                    <a href="https://saskatoon.ctvnews.ca/free-parking-in-saskatoon-after-pay-stations-go-offline-1.6196335" title="Free parking in Saskatoon after pay stations go offline" class="c-list__item__link">
                        Free parking in Saskatoon after pay stations go offline
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Saskatoon pay parking stations and the ParkedIn App are not working, according to the City.</p>
                
            

            
                <a href="https://saskatoon.ctvnews.ca/free-parking-in-saskatoon-after-pay-stations-go-offline-1.6196335" title="Free parking in Saskatoon after pay stations go offline" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Thu Dec 15 13:42:13 EST 2022" data-published-date="Thu Dec 15 13:26:51 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Thu Dec 15 13:30:26 EST 2022" data-published-date=" Thu Dec 15 13:30:26 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Thu Dec 15 13:30:26 EST 2022" data-published-date=" Thu Dec 15 13:30:26 EST 2022"></span>
                    <a href="https://saskatoon.ctvnews.ca/saskatoon-police-seize-drugs-weapons-cash-after-vehicle-search-1.6196256" title="Saskatoon police seize drugs, weapons, cash after vehicle search" class="c-list__item__link">
                        Saskatoon police seize drugs, weapons, cash after vehicle search
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Saskatoon Police Service (SPS) has arrested and charged a 34-year-old Saskatoon man after a drug trafficking investigation.</p>
                
            

            
                <a href="https://saskatoon.ctvnews.ca/saskatoon-police-seize-drugs-weapons-cash-after-vehicle-search-1.6196256" title="Saskatoon police seize drugs, weapons, cash after vehicle search" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Thu Dec 15 13:30:26 EST 2022" data-published-date="Thu Dec 15 13:30:26 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>

    
</div>
</div>

    
</div>
</div>

    
</div>

</div></div>
</div>
    
    

  
                </div>
            </div>
        </div>
    
</div>
</div>

    
</div>
</div>
<div class="responsivegrid aem-GridColumn aem-GridColumn--default--12">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="experiencefragment aem-GridColumn aem-GridColumn--default--12"><!-- SDI include (path: /conf/bmdaem-domains/news/settings/wcm/templates/article-news/structure/_jcr_content/root/footer/experiencefragment.nocache.html, resourceType: bmdaem-domains/news/components/content/commons/experiencefragment) -->

    <div class="c-experiencefragment c-experiencefragment--experience-fragment-footer"><!-- SDI include (path: /content/experience-fragments/ctv_news/experience-fragment-footer/experience-fragment-footer/master/_jcr_content.content.nocache.html, resourceType: bmdaem-domains/news/components/structure/xfpage) -->


    



<div class="xf-content-height">
    


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="quick-article-footer aem-GridColumn aem-GridColumn--default--12">





<footer class="bm-footer" role="contentinfo">
    <div class="bm-footer__wrapper ">
        <div class="bm-footer__wrapper__twoColumns">
            <div class="bm-footer__wrapper__firstColumn">
                <div><a href="https://www.ctvnews.ca/search-results" title="Search CTV News">Search CTV News</a></div>
                <div><a href="https://www.bellmedia.ca/sales/digital/ctv-news-channel/" title="Advertise on CTVNews.ca">Advertise on CTVNews.ca</a></div>
                <div><a href="https://www.bellmedia.ca/sales/political-ads-registry/" title="Political Ads Registry">Political Ads Registry</a></div>
                <div><a href="https://jobs.bce.ca/bell/go/Media/3537600/" title="About CTV Careers">About CTV Careers</a></div>
                <div><a href="https://www.ctvnews.ca/stox" title="CTV News Stox">CTV News Stox</a></div>
                <div><a href="https://www.bellmedia.ca/the-lede/" title="Press Room">Press Room</a></div>
                <div><a href="https://www.ctvnews.ca/editorial-standards-and-policies" title="Editorial Standards &amp; Policies">Editorial Standards &amp; Policies</a></div>
                <div><a href="https://www.ctvnews.ca/contact" title="Contact Us">Contact Us</a></div>
            </div>
            <div class="bm-footer__wrapper__secColumn" role="navigation">
                <p class="title">CTV News Programs</p>
                <div><a href="https://www.ctvnews.ca/ctv-national-news" title="CTV National News">CTV National News</a></div>
                <div><a href="https://www.ctvnews.ca/power-play" title="Power Play">Power Play</a></div>
                <div><a href="https://www.ctvnews.ca/w5/" title="W5">W5</a></div>
                <div><a href="https://www.ctvnews.ca/qp/" title="CTV Question Period">CTV Question Period</a></div>
                <div><a href="https://www.ctvnews.ca/ctv-news-channel" title=" CTV News Channel"> CTV News Channel</a></div>
            </div>
        </div>
        <hr/>

        <div class="bm-footer__wrapper__thirdColumn" role="navigation">
            <p class="title">Local News</p>
            <a href="https://atlantic.ctvnews.ca/" title="Atlantic">Atlantic</a>
            <a href="https://barrie.ctvnews.ca/" title="Barrie">Barrie</a>
            <a href="https://calgary.ctvnews.ca/" title="Calgary">Calgary</a>
            <a href="https://edmonton.ctvnews.ca/" title="Edmonton">Edmonton</a>
            <a href="https://kitchener.ctvnews.ca/guelph" title="Guelph">Guelph</a>
            <a href="https://kitchener.ctvnews.ca/" title="Kitchener">Kitchener</a>
            <a href="https://calgary.ctvnews.ca/lethbridge" title="Lethbridge">Lethbridge</a>
            <a href="https://london.ctvnews.ca/" title="London">London</a>
            <a href="https://montreal.ctvnews.ca/" title="Montreal">Montreal</a>
            <a href="https://northernontario.ctvnews.ca/" title="Northern Ontario">Northern Ontario</a>
            <a href="https://ottawa.ctvnews.ca/" title="Ottawa">Ottawa</a>
            <a href="https://saskatoon.ctvnews.ca/prince-albert" title="Prince Albert">Prince Albert</a>
            <a href="https://edmonton.ctvnews.ca/red-deer" title="Red Deer">Red Deer</a>
            <a href="https://regina.ctvnews.ca/" title="Regina">Regina</a>
            <a href="https://saskatoon.ctvnews.ca/" title="Saskatoon">Saskatoon</a>
            <a href="https://toronto.ctvnews.ca/" title="Toronto">Toronto</a>
            <a href="https://bc.ctvnews.ca/" title="Vancouver">Vancouver</a>
            <a href="https://vancouverisland.ctvnews.ca/" title="Vancouver Island">Vancouver Island</a>
            <a href="https://windsor.ctvnews.ca/" title="Windsor">Windsor</a>
            <a href="https://winnipeg.ctvnews.ca/" title="Winnipeg">Winnipeg</a>
            <a href="https://regina.ctvnews.ca/yorkton" title="Yorkton">Yorkton</a>
        </div>

    </div>
    <div class="bm-footer__videoLinks">
        
        <a href="https://www.ctvnews.ca/app" title="CTV News App">CTV News App</a>
        <a href="https://www.ctvnews.ca/faq" title="Video Help">Video Help</a>
        <a href="https://www.bce.ca/Accessibility_services?brand=CTVNEWS" target="_blank" title="Accessibility">
            Accessibility</a>
    </div>

    <div class="bm-footer__wrapper__subscribeButton">
        <hr class="divider"/>
        <div class="newsletter">
            Stay up to date on the latest, breaking news
        </div>
        <div class="button">
            <a class="cmp-button" href="https://www.ctvnews.ca/newsletters" title="Subscribe to newsletter">
               Subscribe to newsletter
            </a>
        </div>
    </div>
    <div class="bm-footer__copyright" role="contentinfo">
        <p class="c-quickArticle__footer__copyright">©&nbsp;2022 <a href="https://www.bellmedia.ca/" class="c-quickArticle__footer__logo__link" target="_self" title="Bell Media">
<img class="c-quickArticle__footer_logo" data-src="/content/dam/common/logos/bellmedia/BellMedia.svg" alt="Bell Media logo"/>
</a> All rights reserved. Use of this Website assumes acceptance of <a href="https://www.bellmedia.ca/bell-media-website-terms-conditions/" title="Terms &amp; Conditions">Terms &amp; Conditions</a> and <a href="https://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy" title="Privacy Policy">Privacy Policy</a></p>
    </div>

    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "3005664" });

        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
</footer>
</div>
<div class="htmlcomponent aem-GridColumn aem-GridColumn--default--12">

<div class="c-htmlComponent">
    <html-component embed-id="cssPatch" html-input="&lt;style&gt;.c-text {
    color: #404040;
    font-family: Arial,Helvetica,sans-serif;
    -webkit-font-smoothing: antialiased;
    font-style: normal;
    font-weight: 400;
    font-size: 1.125rem;
    line-height: 1.75rem;
}

.c-articlefragment .bodyText .c-text .inline-image { margin-top: @space-12;}

.c-articlefragment .bodyText .c-text .inline-image img {display: block; margin-top: 18px; width: 100%;}

.c-articlefragment .bodyText .c-text .inline-image img:only-child {margin-bottom: 18px;}

.c-articlefragment .bodyText .c-text .inline-image span {border-bottom: 1px solid #d8d8d8;
                display: block;
                margin-bottom: 2pc;
                padding-bottom: 9pt;
                padding-top: 9pt;
                color: #626262;
                font-family: Arial,Helvetica,sans-serif;
                -webkit-font-smoothing: antialiased;
                font-style: normal;
                font-weight: 400;
                font-size: .875rem !important;
                line-height: 1.125rem;}

a.c-list__item__link__call-to-action {
Text-decoration: none !important}

@media only screen and (max-width: 576px;) {
  .c-articlefragment .bodyText .c-text .inline-image img {margin-top: 18px;}

  .c-articlefragment .bodyText .c-text .inline-image img:only-child {margin-bottom: 18px;}

  .c-articlefragment .bodyText .c-text .inline-image span {margin-bottom: 24px;}
&lt;/style&gt;"></html-component>
</div>

    

</div>

    
</div>

</div></div>
    
    

  </div>

    
</div>
</div>

    
</div>
</div>


    
    
    
<!-- customfooterlibs.html start -->


<!-- COMPONENTS USED BY BRAND -->

    
<script type="text/javascript" src="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/dependencies.min.d41d8cd98f00b204e9800998ecf8427e.js"></script>




<!-- DOMAIN -->

    
<script type="text/javascript" src="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-dependencies.min.d41d8cd98f00b204e9800998ecf8427e.js"></script>
<script type="text/javascript" src="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-news-site.min.649c95dd41d3f0859d26b528cf0effdc.js"></script>




<!-- BRAND -->

    
<script type="text/javascript" src="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/site.min.6e5cb6a373e247ab5fff9d86c8fcbe7e.js"></script>




<!-- True Anthem -->


    <script type="text/javascript" src="https://tru.am/scripts/custom/ctvnews.js"></script>


    <!-- Chartbeat -->
    
        <script type='application/javascript'>
            (function() {
                /** CONFIGURATION START **/
                var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
                _sf_async_config.sections = "Montreal, Montreal";
                _sf_async_config.authors = "The Canadian Press";
                /** CONFIGURATION END **/
                function loadChartbeat() {
                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'application/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat_video.js';
                    n.parentNode.insertBefore(e, n);
                }
                loadChartbeat();
            })();
        </script>
    

<script type="text/javascript">
    const config = {
        rootMargin: "25px",
        threshold: 1.0
    };

    let preloadImage = (element) => {
        if(element.dataset && element.dataset.src) {
            element.src = element.dataset.src;
        }
        if(element.dataset && element.dataset.srcset) {
            element.srcset = element.dataset.srcset
        }
    }
    let onIntersection = (entries) => {
        entries.forEach(entry => {
            if (entry.intersectionRatio > 0) {
                observer.unobserve(entry.target);
                preloadImage(entry.target);
            }
        });
    }

    const images = document.querySelectorAll('source, img');
    if (!('IntersectionObserver' in window)) {
        Array.from(images).forEach(image => preloadImage(image));
    }
    else {
        observer = new IntersectionObserver(onIntersection, config);
        images.forEach(image => {
            observer.observe(image);
        });
    }

</script>
<script async="" src="//cdn.viafoura.net/vf-v2.js" type="text/javascript"></script>

    


        <script type="text/javascript" src="//beta.ctvnews.ca/content/dam/static-resources/includeAuth3.js"></script>
        <script type="text/javascript" src="https://www.ctvnews.ca/content/dam/static-resources/omniture.js"></script>
        <script type="text/javascript">

            setupOmnitureTracking(
                "ctvgmnews",
                "CTV News",
                "montreal",
                "montreal",
                window.location.pathname,
                "story",
                "ctvnews",
                "ctvnews",
                "ctvgmnewsglobalsuite"
            );

            _satellite.pageBottom();

        </script>

        
            <script type="text/javascript">
                jQuery(document).ready(
                    function(){
                        Tracking.setValue(33,"");
                        Tracking.setValue(4,"1387162134");
                        trackContent(false, "Quebec court says Canadian Pacific Railway not liable in Lac\u002DMegantic train crash");

                    });
            </script>
        

        
    



<!-- customfooterlibs.html end -->

    

    


    


</body>
</html>
