<!DOCTYPE html>
<html lang="en"  xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml"  >
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">
			<link rel="canonical" href="https://montreal.ctvnews.ca/covid-19-distancing-on-display-as-quebec-national-assembly-resumes-sitting-1.4937481" />
					<script type="text/javascript">
var videoPageUrl = "https://montreal.ctvnews.ca/video";
</script>
<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery-1.7.js"></script>
<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery.cookie.js"></script>
<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/requireDependency.js"></script>
<script type="text/javascript">
  var kruxID = "ImoeZsch";
</script>
<!-- END Krux Controltag -->
			<style>
		@font-face {font-family: 'CTVSans-Black';src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTVSans-Black.otf?s=2_626') format('opentype');src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTV_Sans-Black.woff?s=2_626') format('woff'),url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTV_Sans-Black.ttf?s=2_626') format('truetype');font-weight: normal;font-style:normal;}
		@font-face {font-family: 'CTVSans-Bold';src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTVSans-Bold.otf?s=2_626') format('opentype');src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTV_Sans-Bold.woff?s=2_626') format('woff'),url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTV_Sans-Bold.ttf?s=2_626') format('truetype');font-weight: normal;font-style:normal;}
		@font-face {font-family: 'CTVSans-Regular';src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTVSans-Regular.otf?s=2_626') format('opentype');src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTV_Sans-Regular.woff?s=2_626') format('woff'),url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTV_Sans-Regular.ttf?s=2_626') format('truetype');font-weight: normal;font-style:normal;}
        @font-face {font-family: 'webIconFont';src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/webiconfont-v8.eot?s=2_626');src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/webiconfont-v8.woff?s=2_626') format('woff'),url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/webiconfont-v8.ttf?s=2_626') format('truetype'),url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/webiconfont-v8.svg#webiconfont?s=2_626') format('svg');font-weight: normal;font-style:normal;}
	</style>
	<link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/responsive.css"/>
	<link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/election/election-2019-grid.css" />
	<link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/jquery.lightbox-0.4.css" />	
	<link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/plugins/slick.css" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/slick/slick.min.js"></script>
	<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/lightbox/jquery.lightbox-0.4.min.js"></script>
	<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/common.js"></script>
	<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/detectMobile.js"></script>

<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery.polopoly.js"></script>


    <script type="text/javascript" src="https://z.moatads.com/bellmediaprebidheader755367530455/moatheader.js"></script>


  <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_-FVQzpdFRai9eK0LUE2bQibsUcv-mtWRgrAUaCyDvREHAAVSgJS25CWP-fZq-7hZ"></script>
  <script type="text/javascript">
    var loginWeb = "CTVnews-login-web";
    var loginMobile = "CTVnews-login-mobile";
    var profWeb = "CTVnews-profile-web";
    var profMobile = "CTVnews-profile-mobile";
		var shareProviders = "facebook,twitter,google,linkedin";
  </script>
  <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/gigya.js"></script>

    <script type="text/javascript">
    requiresDependency('//auth.9c9media.ca/auth/main.js', function() {
        $(function(){
            initAuth();
        });
        function initAuth(){
            var brand = 'ctvnews';
            var platform = 'web';
            var environment = 'prod';
            
            BmAuth.init(brand, platform, environment)
            .then(function(){})
            .catch(function(errorPackage){console.log('[BmAuth] init failed', errorPackage);});
            };
            });
    </script>
<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/mdetect.js"></script>
      <script type="text/javascript">
        (function() {
            /** CHARTBEAT HEADER CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = 65778; //65778
            _sf_async_config.domain = 'ctvnews.ca'; //'ctvnews.ca';
            _sf_async_config.flickerControl = false;
            _sf_async_config.useCanonical = true;
            _sf_async_config.useCanonicalDomain = true;
            /** CHARTBEAT HEADER CONFIGURATION END **/
        })();
    </script>
    <script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--[if IE]>
  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if lt IE 9]>
        <script>
        document.createElement('header');
        document.createElement('nav');
        document.createElement('section');
        document.createElement('article');
        document.createElement('aside');
        document.createElement('footer');
        document.createElement('hgroup');
        </script>
        <![endif]-->
<script type="text/javascript">
if(!(window.console && console.log)) {
  console = {
    log: function(){},
    debug: function(){},
    info: function(){},
    warn: function(){},
    error: function(){}
  };
}
</script>
	
    


	<!-- set index exchange script-->
				<script async src=//js-sec.indexww.com/ht/p/183816-263227036570116.js ></script>

<script>
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
(function(){
	function retrieve(n){
		var m, k='kx'+n;
		if (window.localStorage) {
			return window.localStorage[k] || "";
		} else if (navigator.cookieEnabled) {
			m = document.cookie.match(k+'=([^;]*)');
			return (m && unescape(m[1])) || "";
		} else {
			return '';
		}
	}
	Krux.user = retrieve('user');
	Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
})();
</script>
<!-- Permutive start -->
<script id="permutiveScript" type="text/javascript" >
  !function (n, e, o, r, i) {
    if (!e) {
      e = e || {}, window.permutive = e, e.q = [], e.config = i || {}, e.config.projectId = o, e.config.apiKey = r, e.config.environment = e.config.environment || "production";
      for (var t = ["addon", "identify", "track", "trigger", "query", "segment", "segments", "ready", "on", "once", "user", "consent"], c = 0; c < t.length; c++) {
        var f = t[c];
        e[f] = function (n) {
          return function () {
            var o = Array.prototype.slice.call(arguments, 0);
            e.q.push({functionName: n, arguments: o})
          }
        }(f)
      }
    }
  }(document, window.permutive, "289d106c-df24-4cd9-a9fa-753e928c23ad", "b1a4360a-3db9-4b39-b09d-c3e14666840a", {});
  window.googletag = window.googletag || {}, window.googletag.cmd = window.googletag.cmd || [], window.googletag.cmd.push(function () {
    if (0 === window.googletag.pubads().getTargeting("permutive").length) {
      var g = window.localStorage.getItem("_pdfps");
      window.googletag.pubads().setTargeting("permutive", g ? JSON.parse(g) : [])
    }
  });
  permutive.addon('web', {});
</script>
<script id="permutive" async="" type="text/javascript" src="https://cdn.permutive.com/289d106c-df24-4cd9-a9fa-753e928c23ad-web.js"></script>
<!-- Permutive end -->

<script type='text/javascript'>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</script>

<script type="text/javascript">
   googletag.cmd.push(function() {
      if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) { 
         window.headertag = googletag;
      } 
   });
</script>

<script>
    var cbAuthor;
</script>
  <title>COVID-19 distancing on display as Quebec National Assembly resumes sitting | CTV News </title>
      <meta name="description" content="The National Assembly has not seen an in-person sitting since March 17, but resumed Wednesday with just 37 members taking part." />
        <meta name="keywords" content="montreal, news, montreal canadiens, ctv news, quebec, breaking news, canada, canadian, local news, canadian news, television, weather, traffic, accident, murder, flood, fire, crash, crime, community, sports, advertising, covid 19 canada, covid 19, coronavirus canada, covid 19 montreal, covid 19 quebec, quebec covid" />
        <meta name="news_keywords" content="covid 19, covid 19 in quebec, covid 19 in national assembly" />
  <link rel="amphtml" href="https://beta.ctvnews.ca/local/montreal/2020/5/13/1_4937481.html">
<meta name="robots" content="noarchive,noodp" />
<meta name="robots" content="index,follow,noodp" />
<meta name="robots" content="ACAP allow-index" />
    	      		<meta property="fb:pages" content="38459519955" />
      	      		<meta property="fb:pages" content="58148619578" />
      	      		<meta property="fb:pages" content="194553860586548" />
      	      		<meta property="fb:pages" content="231176056943733" />
      	      		<meta property="fb:pages" content="174761742563060" />
      	<meta name="dc.date.modified" content="2020-05-13">              
                      <meta itemprop="description" content="The National Assembly has not seen an in-person sitting since March 17, but resumed Wednesday with just 37 members taking part." />
                        <meta itemprop="name" content="COVID-19 distancing on display as Quebec National Assembly resumes sitting" />
                                  <meta itemprop="url" content="https://montreal.ctvnews.ca/covid-19-distancing-on-display-as-quebec-national-assembly-resumes-sitting-1.4937481" />
                    <meta itemprop="image" content="https://www.ctvnews.ca/polopoly_fs/1.4937483.1589382183!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg" />
                    <meta property="og:type" content="article" />
          <meta property="og:title" content="COVID-19 distancing on display as Quebec National Assembly resumes sitting" />
          <meta property="og:description" content="The National Assembly has not seen an in-person sitting since March 17, but resumed Wednesday with just 37 members taking part." />
          <meta property="og:url" content="https://montreal.ctvnews.ca/covid-19-distancing-on-display-as-quebec-national-assembly-resumes-sitting-1.4937481" />
    
          <meta property="og:image" content="https://www.ctvnews.ca/polopoly_fs/1.4937483.1589382183!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg" />
	  <meta itemprop="thumbnailUrl" content="https://www.ctvnews.ca/polopoly_fs/1.4937483.1589382183!/httpImage/image.jpg_gen/derivatives/landscape_1020/image.jpg" /> <!-- schema.org -->
        <meta property="og:site_name" content="Montreal" />
                    <meta name="twitter:title" content="COVID-19 distancing on display as Quebec National Assembly resumes sitting" />
          <meta name="twitter:url" content="https://montreal.ctvnews.ca/covid-19-distancing-on-display-as-quebec-national-assembly-resumes-sitting-1.4937481" />
          <meta name="twitter:card" content="summary_large_image" />
          <meta name="twitter:description" content="The National Assembly has not seen an in-person sitting since March 17, but resumed Wednesday with just 37 members taking part." />
              <meta name="twitter:site" content="@CTVMontreal" />
      <meta name="twitter:creator" content="@CTVMontreal" />
              <meta name="twitter:image:src" content="https://www.ctvnews.ca/polopoly_fs/1.4937483.1589382183!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg" />
              <meta itemprop="headline" content="COVID-19 distancing on display as Quebec National Assembly resumes sitting"/>
  <meta property="og:locale" content="en_CA" />
      <meta property="article:published_time" content="2020-05-13T11:05:00-04:00"> 
  <meta itemprop="datePublished" content="2020-05-13T11:05:00-04:00">
          
            <script>
        var gigTitle = "COVID-19 distancing on display as Quebec National Assembly resumes sitting";
        var gigDesc = "The National Assembly has not seen an in-person sitting since March 17, but resumed Wednesday with just 37 members taking part.";
        var gigURL = "https://montreal.ctvnews.ca/covid-19-distancing-on-display-as-quebec-national-assembly-resumes-sitting-1.4937481"
        var gigImg = "https://www.ctvnews.ca/polopoly_fs/1.4937483.1589382183!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
      </script>
    

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                          <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "headline": "COVID-19 distancing on display as Quebec National Assembly resumes sitting",
      "description" : "The National Assembly has not seen an in-person sitting since March 17, but resumed Wednesday with just 37 members taking part.",
              "dateline": "Montreal",
                  
            	                                                          
                    "author" :[
                      {
                                            "@type":"NewsMediaOrganization",
                "noBylinesPolicy": "https://www.ctvnews.ca/editorial-standards-and-policies#anchor11",
                            "name":"The Canadian Press",
                                                                                                                                            "sameAs":["https://www.ctvnews.ca/the-canadian-press-1.4652320"]
          		                }
                                    
                    ],
                      "publishingPrinciples": "https://www.ctvnews.ca/editorial-standards-and-policies",
            "publisher":{
        "@type": "NewsMediaOrganization",
               "name": "CTV News",
                "logo": {
            "@type": "ImageObject",
            "url": "https://www.ctvnews.ca/polopoly_fs/7.724917!/httpImage/image.png",            
            "width": 124,
            "height": 60
        }
      },
            "image": {
        "@type": "ImageObject",
        "url": "https://www.ctvnews.ca/polopoly_fs/1.4937483.1589382183!/httpImage/image.jpg_gen/derivatives/landscape_1020/image.jpg",
        "height": 1020,
        "width": 574
      },
      "mainEntityOfPage":"https://montreal.ctvnews.ca/covid-19-distancing-on-display-as-quebec-national-assembly-resumes-sitting-1.4937481",
        	  		  			"datePublished": "2020-05-13T11:05:00-04:00"
  		  	    }
</script>
    
  
<script type="text/javascript">
  jQuery.ajaxSetup({
    cache: 'true'
  });
</script>
  <link rel="alternate" type="application/rss+xml" title="CTV News Montreal" href="https://montreal.ctvnews.ca/rss/ctv-news-montreal-1.4898771" />  <link rel="alternate" type="application/rss+xml" title="CTV Montreal 6 p.m. newscasts" href="https://montreal.ctvnews.ca/rss/ctv-montreal-6-p-m-newscasts-1.4696773" />  <link rel="alternate" type="application/rss+xml" title="Montreal video - CTV News" href="https://montreal.ctvnews.ca/rss/montreal-video-ctv-news-1.4025335" />  <link rel="alternate" type="application/rss+xml" title="CTV News - Montreal " href="https://montreal.ctvnews.ca/rss/ctv-news-montreal-1.822366" />


<script type="text/javascript" src="//assets.adobedtm.com/launch-EN8508e1965b004de29de2dbd977d7156a.min.js"></script> 
</head>

<body id="top">
  <div id="insertForm"></div>
<script type="text/javascript">
detectMobile();
</script>
<script type="text/javascript"><!--jQuery(document).ready(function() {window.pageLoaded=true});//--></script>


		<header class="banner clearfix">
		<div class="content-wrapper">
	  		



  
  
    
    <script type="text/javascript">
        (function() {
            /** CHARTBEAT CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

                        _sf_async_config.sections = 'Montreal, Montreal';
            
            _sf_async_config.authors = cbAuthor; // CHANGE THIS TO YOUR AUTHOR NAME(s)
            /** CHARTBEAT CONFIGURATION END **/
            function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
            n.parentNode.insertBefore(e, n);
            }
            loadChartbeat();
        })();
    </script>


  
  
  
    <style>
  @media only screen and (min-width: 1200px){
  .electionArticlePrimary .graybox .linklist .dc .element.teaser.threecolumngridteaser{width: 33.33%!important;}
   }
</style>  

  
  
  
    <link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/57x57-CTVNews-Icon.png">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/57x57-CTVNews-Icon.png" sizes="57x57">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/60x60-CTVNews-Icon.png" sizes="60x60">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/72x72-CTVNews-Icon.png" sizes="72x72">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/76x76-CTVNews-Icon.png" sizes="76x76">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/114x114-CTVNews-Icon.png" sizes="114x114">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/120x120-CTVNews-Icon.png" sizes="120x120">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/144x144-CTVNews-Icon.png" sizes="144x144">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/152x152-CTVNews-Icon.png" sizes="152x152">
<link rel="apple-touch-icon" type="image/png" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/57x57-CTVNews-Icon.png" /> 
<link rel="apple-touch-icon" type="image/png" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/72x72-CTVNews-Icon.png" sizes="72x72"/> 
<link rel="apple-touch-icon" type="image/png" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/114x114-CTVNews-Icon.png" sizes="114x114"/> 
<link rel="icon" type="image/ico" href="https://static.ctvnews.ca/bellmedia/common/img/favicon.ico" sizes="16x16"/> 
<link rel="icon" type="image/ico" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/32x32-CTVNews-Icon.ico" sizes="32x32"/> 
<link rel="shortcut icon" type="image/x-icon" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/64x64-CTVNews-Icon.ico" sizes="64x64"/>
  
  
  
    <style type="text/css">
.content-primary .element.list.graybox h3 {
  padding-left: 10px;
}
@media (max-width: 575px) { 
  .article .clearfix .element.list.graybox .linklist .dc.grid .element.teaser:first-child {
      padding-left: 0px;
  }
  .article .clearfix .element.list.graybox .linklist li .element.teaser:first-child .teaserImage img {
    display:initial !important;
  }
  .content-primary .element.list.graybox h3 {
    padding-left: 0px;
  }
} 
</style>
  
  
  
    <div class="election-leaderboard">
    <div class="ad-element">
	    	        
                                    <div class="boxAd secondClass ">
							                            <div class="advert">
        
                        
                                                                                              
                	<div id="div-gpt-ad-728_90-1" class="advert-placeholder"></div>
        
<script type="text/javascript">
	if ($(window).width() <= 768 && ("dart" == "boxAd" || "boxAd" == "boxAd") || "dart" == "dart" && $(window).width() <= 768 ) {
	  $( ".articleBody p:eq(1)" ).after($("#div-gpt-ad-728_90-1").closest(".boxAd"));
	}
</script>

  		<script type="text/javascript">
	    if (document.querySelector('.advert') !== null) {
	        googletag.cmd.push(function () {
	            headertag.display("div-gpt-ad-728_90-1");
	        });
	    }
	</script>
          
                    								<p class="ad-below">Advertisement</p>
							            </div>
                
                    </div>
        
    
  	        </div>
</div>
<section>
    <div class="election-returnhome-cta">
                        	              
    
        <a   href="/"   >Home</a>

                </div>
    <div class="election-brandlogo-cta">
                    <a href="https://montreal.ctvnews.ca">
                                        <div class="image">
  <img src="https://www.ctvnews.ca/polopoly_fs/7.737204!/httpImage/image.png_gen/derivatives/default/image.png" alt="" />
</div>
                                </a>
            </div>
    	    <div class="election-follow-cta">
	        
                            <div class="connect element none">
    <p class="title">FOLLOW ON</p>
			                            <a class="connect-facebook-icon social-icon" style="text-decoration: none !important;" href="http://facebook.com/ctvmontreal"></a>
                              		                            <a class="connect-twitter-icon social-icon" style="text-decoration: none !important;" href="https://twitter.com/CTVMontreal"></a>
            		                              <a class="connect-insta-icon social-icon" style="text-decoration: none !important;" href="https://instagram.com/ctvmontreal"></a>
                    					                            	</div>
		<script type="text/javascript">
    jQuery(document).ready(
      function(){
        requiresDependency('https://static.ctvnews.ca/bellmedia/common/js/jquery.tooltipster.min.js', function() {
        $('.tooltip').tooltipster({
            arrowColor:'#F4F4F4',
            interactive: true
            });
        });
      });
    </script>	    </div>
    
    <script>
        jQuery(document).ready(function() {
            $(".banner .election-follow-cta").clone().appendTo('.content');
            if ( $('.electionArticlePrimary').length > 0 ) {
                $(".content .election-follow-cta").addClass('border-top');
            }
        });
    </script>
</section>

  
  
  
      

  
  
  
      

  
  
  
      

  
  
  
      

  
  
  
      

  
  
  
      
  <style>
					.banner .breakingNews div.BNID_73865921589039118 {background-color: #08136D;  height:41px;}
				
     .banner .breakingNews div.content-wrapper h2.BNID_73865921589039118, .banner .breakingNews div.content-wrapper h2.BNID_73865921589039118 a {color: white;}
    .breakingnewsTag h2.BNID_73865921589039118 {color: white;}
</style>
  <article class="breakingNews">
    <div class="content-wrapper BNID_73865921589039118">
      <div class="breakingnewsTag"><h2 class="TagText BNID_73865921589039118"> WATCH LIVE</h2><span class="tagArrow">&nbsp;</span>
      <h2 class="BNID_73865921589039118 mobi">
                                                    	              
    
        <a   href="/video?playlistId=1.4853177"   >Stream CTV News for breaking news updates</a>

                            </h2>
			      <span class="clearfix"></span>
			</div>
    </div><!-- END .content-wrapper -->
    <style>
      .banner .content-wrapper { border-bottom: none!important; }
    </style>
  </article>


  
	  	</div>
	</header>
	



<div class="content">
  
  <div class="content-wrapper">
                                
        <div class="article-label">
          <div>
                          <a class="name" href="/">MONTREAL</a>
                        <span class="aLabel">
              <div class=‘tooltiptext’></div>
            </span>
          </div>
        </div>
   
    
    

                	    	<h1  class="articleHeadline">COVID-19 distancing on display as Quebec National Assembly resumes sitting</h1>
    			<div class="s-data">
                                                              
      																		<div class="prof bioTeaser clearfix ">

	<div>
				  <p>
	  	  	<a href="https://www.ctvnews.ca/the-canadian-press-1.4652320" class="bioLink">The Canadian Press</a>
	  	  		  	  		<span class="bioTitle">Staff</span>
	  	  			  </p>
		  <p>
			  			  <a href="https://www.ctvnews.ca/the-canadian-press-1.4652320?contactForm=true" class="contactBio">Contact</a>
		  </p>
			</div>
</div>
							
							<span class="date">
					Published Wednesday, May 13, 2020 11:05AM EDT
				</span>
				            		</div>
        	        		<div class="playa">
  






<script>
	var vidiPlayerPath = "https://webapps.9c9media.com/vidi-player/1.8.x/js/player.js";
</script>


<script type="text/javascript">

     
    // Get auth flags
    jQuery(document).unbind('isDone.renderClips').bind('isDone.renderClips', function(event) {
    
      requiresDependency('https://static.ctvnews.ca/bellmedia/common/js/videoNavigation.js', function() {
        getAuthStates("375756,1957984,1957987,1957519,1957262,1957488,1957518,1957533,1957538,1957258,1957485,1957559,1956847,1956771,1956931,1956688,1956602,1956251,1956268,1956270,1955929,1955951,1955594,1955954,1955346,1955602,1955399,1954892,1954833,1954888,1954271,1954848,1954258,1953647,1953642,1953444,1953646,1953317,1952905,1952899,1952961,1952874,1952857,1952902,1952863,1952759", "ctvnews_web");
      });  
        
      jQuery(document).unbind('isDone.getAuthStates').bind('isDone.getAuthStates', function(event, authMap) {
                                                      for ( var contentId in authMap ) {
                                                        var lockIconClass = "noKey";
                                                        if ( authMap[contentId] == true ) {
                                                          lockIconClass = "vidKey";
                                                        } else {
                                                          lockIconClass = "noKey";
                                                          jQuery('#'+contentId+'playIcon').show();
                                                        }
                                                        
                                                        jQuery('#'+contentId+"lock").addClass(lockIconClass);
                                                      }
                                                    });
    });
  </script>

                                                                                                                                                                                        

  
    
    
<script type="text/javascript">
function isVideoPlayerSupported(){
	var videoPlayerSupported = !MobileEsp.DetectBlackBerry();
	return videoPlayerSupported;
}
</script>

    
    
  



<script>
var sampleAdZone="home/index";
var samplePlayerAdRule="generic";
var samplePlayerAdSite="ctv.ctvnewsmontreal";
</script>


  
  
        <script type="text/javascript">
      var playlist = new Array(); // Playlist used by the player
      var playlistNav = new Array(); // Playlist used by the nav
      var clipIdList = new Array(); // array of clipIds. Used to check for duplicate clips in playlist.

      var nowPlayingClipId = "";

      // navigation variables
      var maxClipsPerPage = 3;
      var currClip = 0;  // index of the current clip on this page of player nav (first clip's index is 1).

            /* new vars */
var currClipPage = 1; // page the clip is currently playing on.
var currUserPage = 1; // page the user is currently browsing.
var currHighlightedPage = 1; // page number currently highlighted in pagination.

function addClipToPlaylist(clipId, clipName, clipDesc, thumbnailUrl, thumbnailUrlNav) {
	// create clip object
	var clip = new Object();
	clip.id = clipId;
	if(typeof resourceName != 'undefined')
		clip.resourceId = resourceName;
	clip.title = clipName;
	clip.image = thumbnailUrl;
	clip.description = clipDesc;
    clip.shareableUrl = generateSharePath(clipId, videoPageUrl);
	
  // create clip object used by the nav
	var clipNav = new Object();
	clipNav.id = clipId;
	clipNav.title = clipName;
	clipNav.image = thumbnailUrlNav;
	clipNav.description = clipDesc;

	// check if we already have this clipId
	if (jQuery.inArray(clip.id, clipIdList) == -1) {
		clipIdList.push(clip.id);

		// Add clip to playlist used by the player
		playlist.push(clip);

		// Add clip to playlist used by the nav
		playlistNav.push(clipNav);
	}
}
function generateSharePath(clipId, baseSharePath) {

    if ( baseSharePath == "" ) {
    //link to video page 
    //this does not work for preview and local host
        baseSharePath = 'http://' + window.location.host +'/video';
    }

    var pathShare = baseSharePath + '?clipId=' + clipId;   

    return pathShare;
   
} 

      /* clipIndex is the index of this clip in the current page of the player nav. */
      function addClipToPlayerNav(clipId, clipName, clipDesc, clipImageUrl, clipIndex, currPage) {
        var htmlCode =  '<div class="playa-items" id="' + clipId + '" vClipTitle="' + clipName +'">';
            htmlCode += '  <div class="clip-stuff">';
            htmlCode += '     <div class="vid-title"><a href="javascript:setCurrClipPage('+ currPage +');genericPlayer_aritcleVideoContainer.playItemByContentId(' + clipId + ');setCurrClipIndex(' + clipIndex + ');highlightMobileClip('+ clipId +');">' + clipName + '</a></div>';
            htmlCode += '     <div class="vid-img">';
            htmlCode += '       <a href="javascript:setCurrClipPage('+ currPage +');genericPlayer_aritcleVideoContainer.playItemByContentId(' + clipId + ');setCurrClipIndex(' + clipIndex + ');highlightMobileClip('+ clipId +');">';
            //htmlCode += '        <div class="noKey">false</div><div class="vid">&nbsp;</div>';
            htmlCode += '          <div id="' + clipId + 'lock"></div><div id="' + clipId + 'playIcon" class="vid" style="display:none">&nbsp;</div>';
            htmlCode += '        <img src="' + clipImageUrl +'" width="95px" height="54px" />';
            htmlCode += '		<div class="now-playing"><span style="vertical-align: sub;padding:5px;">NOW PLAYING</span></div>';
            htmlCode += '       </a>';
            htmlCode += '     </div>';
            htmlCode += '     <div class="vid-desc">' + clipDesc + '</div>';
            htmlCode += '  </div>';
            //htmlCode += '  <div style="clear: both"></div>';
            htmlCode += '</div>';

        jQuery("#storyPlayerNav").append(htmlCode);
      }
    </script>
                      <div class="playa-playa election-col-8 election-col-xl-7 election-col-l-12 election-col-m-12 election-col-s-12 right-padding">
            <div id="mediaplayerdiv" class="aritcleVideoContainer"></div>
        </div>
            
                      <div id="storyPlayerNav" class="election-col-4 election-col-xl-5 election-col-l-12 election-col-m-12 election-col-s-12 left-padding electionViewForSlick">
                    </div>
        
	  	  <script>
	  	var clipArray = [];
	  </script> 	 
                      
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                            thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(375756, "LIVE: Quebec\'s COVID-19 update for Wednesday", "Quebec Premier Francois Legault and public health officials provide an update on COVID-19 in the province, LIVE here @ 1 p.m. ET.", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 375756, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 375756, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4937674.1589387651!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1957984, "Can wearing masks be enforced?", "Quebec is strongly recommending -- but not requiring -- people wear masks in public, but one lawyer thinks it can be enforced.", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1957984, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1957984, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4937676.1589387755!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1957987, "Some critical of contact tracing", "Public health officials are hoping for more contact tracing to limit the spread of COVID-19, but some call it an invasion of privacy.", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1957987, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1957987, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4897389.1586971968!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1957519, "Mayor Plante on why Montreal can\'t contain COVID", "Montreal Mayor Valerie Plante on what it is about Montreal that makes the spread of COVID-19 so difficult to contain.", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1957519, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1957519, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4934035.1589212388!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1957262, "Poorer Montreal borough hit hardest by COVID-19", "New data shows correlation between income and spread of COVID-19, with Montreal\u2019s poorest boroughs bearing the brunt", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1957262, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1957262, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4936867.1589330940!/httpImage/image.png_gen/derivatives/landscape_150/image.png";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1957488, "Post-secondary enrolment to drop: survey", "With most CEGEP and university classes going online this fall, a new survey suggests post-secondary enrolment rates will drop.", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1957488, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1957488, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4936854.1589330544!/httpImage/image.png_gen/derivatives/landscape_150/image.png";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1957518, "Sainte-Anne mayor calls for more policing", "The mayor of Sainte-Anne-de-Bellevue is asking for a heavier police presence to enforce physical distancing rules.", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1957518, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1957518, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4936550.1589322902!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1957533, "Testing ramps up in Montreal", "Mobile testing sites visited Verdun, Montreal North and Hochelaga as testing is ramped up in a bid to reopen Montreal by May 25.", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1957533, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1957533, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4936555.1589322959!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1957538, "Montreal puts spotlight on seniors", "Montreal director of public health said some 90 per cent of seniors are not in care homes and need to stay healthy and active.", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1957538, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1957538, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4935869.1589301945!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1957258, "Universities to lean on online learning this fall", "Most CEGEP and University students in Quebec won\u2019t be physically going back to class this fall as learning moves online", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1957258, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1957258, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4936826.1589329971!/httpImage/image.png_gen/derivatives/landscape_150/image.png";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1957485, "Ottawa doles out $2.5B payout for seniors", "Federal Seniors Minister Deb Schulte on a new $2.5 billion payout to seniors with the lowest incomes.", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1957485, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1957485, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4936573.1589323143!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1957559, "Montreal nurses on the front lines", "A visit with nurses on the front lines in a hot zone at St. Mary\u2019s Hospital on International Nurses\u2019 Day.", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1957559, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1957559, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4934861.1589239853!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1956847, "Hot-zone nurse has to lie to get COVID-19 test", "Kristy-Lyn Kemp, an auxiliary nurse who worked at the COVID-19-ravaged Maison Herron, said she had to lie to get tested for the virus.", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1956847, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1956847, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4934811.1589238872!/httpImage/image.png_gen/derivatives/landscape_150/image.png";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1956771, "All eyes on Quebec schools as students return", "Quebec elementary school students outside of the Montreal area made their long-awaited return to school Monday morning", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1956771, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1956771, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4934724.1589237041!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1956931, "Construction, manufacturing resume in Quebec", "Return of construction, manufacturing in Quebec a welcome development for companies who say they were losing out to competitors", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1956931, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1956931, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4866154.1585071314!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1956688, "Montreal reopening could be delayed again, Legault says", "Quebec Premier Francois Legault said the \u2018worrisome\u2019 COVID-19 situation in Montreal could push back planned reopening of schools and stores", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1956688, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1956688, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4824329.1582504955!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1956602, "In-depth: Pet care during COVID-19 pandemic", "Animal behaviourist and veterinarian Enid Styles discusses the options pet-owners have to care for their furry friends during the pandemic.", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1956602, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1956602, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4933488.1589167287!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1956251, "Experts advise caution on reopening", "Montreal remains the epicenter of COVID-19 in Canada and experts are advising caution when it comes to reopening the economy.", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1956251, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1956251, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4933299.1589152408!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1956268, "The risks of reopening", "Infectious disease specialist Abdu Sharkawy on what dangers the areas of Quebec outside Montreal face when schools and daycares reopen.", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1956268, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1956268, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4933295.1589152201!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1956270, "How will Quebec\'s schools cope?", "Quebec English School Board Association executive director Russell Copeman explains how schools are managing a day before reopening.", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1956270, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1956270, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4932585.1589064215!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1955929, "Healthcare staffing shortages continue", "The Quebec government hinted they could make COVID-19 bonuses for CHSLD workers permanent.", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1955929, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1955929, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4932602.1589065018!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1955951, "Is Quebec reopening too quickly?", "Liberal MNA Andre Fortin on concerns that Quebec is moving to reopen its economy too quickly and could face more COVID-19 outbreaks.", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1955951, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1955951, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4932047.1588989253!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1955594, "Caregiver situation still murky", "Weeks after caregivers were supposed to be allowed into long-term care facilities, their situation remains murky.", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1955594, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1955594, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4932603.1589065193!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1955954, "Documenting anti-Asian racism", "Korean Montrealer Kyungseo Min on why they\u2019ve been gathering data on anti-Asian racism during the pandemic.", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1955954, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1955954, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4930931.1588954954!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1955346, "STM to provide masks to public-transit users", "Montreal\u2019s transit authority on Tuesday outlined its plans for post-pandemic public transit, including giving masks to riders", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1955346, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1955346, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4631803.1570661767!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1955602, "Asylum seekers on the front lines", "Community groups are calling on the provincial and federal government to defend asylum seekers working in the healthcare system.", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1955602, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1955602, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4931044.1588958050!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1955399, "In-depth: Answers to your COVID-19 questions", "Jonathan Jarry of the McGill Office for Science and Society answers viewer questions about the COVID-19 pandemic", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1955399, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1955399, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4929018.1588863830!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1954892, "Montreal reopening plan delayed", "The plan to reopen businesses and schools on May 18th has been pushed back a week to May 25.", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1954892, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1954892, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4930084.1588897459!/httpImage/image.png_gen/derivatives/landscape_150/image.png";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1954833, "School buses will take fewer students", "School buses will be carrying fewer students when schools reopen this month. Andrew Jones, president of Transport Scolaire Elite, explains.", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1954833, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1954833, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4929849.1588890747!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1954888, "School boards mulling further delays", "Schools are getting ready to reopen and even though those in the Montreal area will get an extra week, they\u2019re not sure that\u2019s enough time.", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1954888, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1954888, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4929253.1588870752!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1954271, "Outbreak at Quebec daycare", "At least 12 children and four workers have tested positive for COVID-19 at a daycare in Mascouche, just outside Montreal.", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1954271, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1954271, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4930030.1588895508!/httpImage/image.png_gen/derivatives/landscape_150/image.png";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1954848, "Plan to pedestrianize Wellington in Verdun", "A plan to make Wellington St. in Verdun pedestrianized this summer for the COVID-19 pandemic is being met with mixed reactions.", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1954848, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1954848, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4929187.1588868677!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1954258, "Concerns Quebec isn\'t testing enough", "There are concerns Quebec isn\'t testing enough as it prepares to gradually reopen schools, daycares and businesses.", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1954258, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1954258, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4928364.1588812059!/httpImage/image.png_gen/derivatives/landscape_150/image.png";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1953647, "New health guidelines for older teachers", "The Quebec government on Wednesday announced new guidelines for older teachers, as well as new funding for mental health.", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1953647, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1953647, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4928420.1588814777!/httpImage/image.png_gen/derivatives/landscape_150/image.png";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1953642, "How will what we buy change after COVID?", "How will life consumption patterns change after this pandemic subsides? Concordia marketing professor Pierre-Yann Dolbec weighs in.", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1953642, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1953642, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4927811.1588794994!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1953444, "Confirmed cases of COVID-19 in Quebec surpass 34,000", "More than 2,500 people have died of COVID-19 in Quebec and more than 34,000 cases have been confirmed, health authorities said Wednesday", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1953444, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1953444, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4928209.1588806979!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1953646, "In-Depth: COVID-19 and Kawasaki syndrome", "Dr. Rose Scuccimarri from the Montreal Children\u2019s Hospital on the link, if any, between COVID-19 and a rare illness in children.", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1953646, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1953646, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4927411.1588781794!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1953317, "Confusion over plan for caregivers", "A group representing tens of thousands of caregivers in Quebec says they have no information about getting back into care homes.", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1953317, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1953317, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4926793.1588731549!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1952905, "Montreal introduces mobile testing sites", "Montreal city buses have been converted into mobile testing sites and are being rolled out to ramp up screening across the city.", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1952905, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1952905, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4926394.1588718257!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1952899, "Quebec addresses mistakes in seniors\u2019 homes", "Quebec\u2019s premier and seniors\u2019 minister addressed what went wrong in the province\u2019s long-term care homes, but there are still questions.", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1952899, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1952899, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4926471.1588719981!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1952961, "Isolation rules relaxed for Quebec seniors", "The Quebec government is relaxing some of its guidelines for older people, including allowing them a caregiver and trips outdoors.", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1952961, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1952961, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4926332.1588716880!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1952874, "Post-pandemic: What will the new normal look like?", "What does the future hold post-pandemic? Futurist Nikola Danaylov, author of Conversations with the Future, on a vision for the new normal.", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1952874, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1952874, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4926328.1588730916!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1952857, "Montreal biobank collects COVID-19 samples", "Dr. Vincent Mooser of the McGill Genome Centre explains why and how researchers are collecting samples of COVID-19 as part of a biobank.", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1952857, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1952857, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4926398.1588718301!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1952902, "Quebec hospitals are stockpiling Ventolin", "Hospitals are stockpiling Ventolin for COVID-19 and it\u2019s creating a shortage for asthma patients.", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1952902, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1952902, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4926205.1588712615!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1952863, "Back to \u2018normal\u2019 at Heron Residence", "A report from La Presse shows the situation is back to \u2018normal\u2019 at Dorval\u2019s Herron Residence, where 46 people died after getting COVID-19.", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1952863, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1952863, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860003.1586292264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4925466.1588689617!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1952759, "Quebec to ease restrictions on residents of seniors\u2019 homes", "The Quebec government on Tuesday said it was ease some restrictions on residents of the province\u2019s seniors\u2019 residences", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home/index";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1952759, 
					ad: { adsite: 'ctv.ctvnewsmontreal', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1952759, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
        
                              
      
      
                                              
    
                  	              <script>
  	var clipArray = [];
  </script>
  
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 375756,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 375756,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1957984,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1957984,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1957987,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1957987,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1957519,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1957519,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1957262,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1957262,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1957488,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1957488,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1957518,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1957518,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1957533,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1957533,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1957538,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1957538,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1957258,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1957258,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1957485,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1957485,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1957559,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1957559,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1956847,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1956847,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1956771,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1956771,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1956931,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1956931,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1956688,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1956688,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1956602,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1956602,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1956251,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1956251,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1956268,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1956268,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1956270,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1956270,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1955929,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1955929,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1955951,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1955951,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1955594,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1955594,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1955954,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1955954,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1955346,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1955346,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1955602,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1955602,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1955399,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1955399,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1954892,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1954892,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1954833,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1954833,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1954888,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1954888,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1954271,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1954271,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1954848,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1954848,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1954258,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1954258,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1953647,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1953647,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1953642,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1953642,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1953444,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1953444,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1953646,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1953646,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1953317,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1953317,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1952905,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1952905,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1952899,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1952899,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1952961,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1952961,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1952874,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1952874,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1952857,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1952857,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1952902,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1952902,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1952863,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1952863,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1952759,
	  		ad: {
	  			adsite:"ctv.ctvnewsmontreal",
	  			adzone:"home/index"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1952759,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
    
	<script type="text/javascript">
		var genericPlayer;
		requiresDependency('https://webapps.9c9media.com/vidi-player/1.8.x/js/player.js', function() {
	      genericPlayer_aritcleVideoContainer = new BMVidiPlayer(
	      { 
	          container: '.'+'aritcleVideoContainer',  
	          config: 'ctvmontreal/autoplay-off.json'
	      }, clipArray
	      );
	      
	      jQuery(document).trigger('isDone.onGenericPagePlayerSetup', [genericPlayer_aritcleVideoContainer]);
	    });
	</script>

        
            <script type="text/javascript">
  /* ----------------- Event binding ---------------------- */
  // Whenever a video starts, highlight it
	jQuery(document).off('isDone.onGenericPagePlayerSetup').on('isDone.onGenericPagePlayerSetup', function(e, genericPlayer){
		genericPlayer.on('PLAYER_READY', function(){				
					genericPlayer.on('PLAYBACK_STARTED', function(obj){
				    	highlightMobileClip(obj.contentId);
	    			});    				    		
        });
	});
		requiresDependency('https://static.ctvnews.ca/bellmedia/common/js/articlePlayerNavigation.js', function() {
	       requiresDependency('https://static.ctvnews.ca/bellmedia/common/js/slick/slick.min.js', function() {
	               populateElectionPlayerNav();
	           });
	   });
</script>

    
</div>    	    
                                                                  <div class="content-primary electionArticlePrimary" id="responsive_main">
                
  
 

    <script type="text/javascript">
        var labelCompare = 'News article';
    </script>
    <script type="text/javascript">
        requiresDependency('https://static.ctvnews.ca/bellmedia/common/js/common.js', function() {
        });
    </script>


  <section class="story project clearfix">

	<div class="container">
      <div class="element article">       
                                
                	        		        	                
          <div class="tools clearfix">
                        	            		<div class="gigya-space">            		<span class="shareE"><p>SHARE</p></span>
            		      				    <span id="componentGalleryDiv"></span>
    <script type="text/javascript">
              gigya.socialize.showShareBarUI(createShortArticleGigyaParams(gigTitle, gigURL, gigDesc, gigImg, "whenRequired", "https://static.ctvnews.ca", "right"));
          </script>
              		      				    <span id="electionPrint"></span>
    <script type="text/javascript">
    	        gigya.socialize.showShareBarUI(createElectionArticleGigyaParams(gigTitle, gigURL, gigDesc, gigImg, "whenRequired", "https://static.ctvnews.ca", "right"));
          </script>
              		</div>            	                        <div class='top-tool gigya-com'>
                            <ul>
                                                                                      </ul>
            </div>
          </div>
             
    <div class="clearfix">
          <div class="articleBody election-col-11 election-col-s-12 election-col-m-12 election-col-l-10 election-col-xl-11 offset-right-col-l-1 offset-left-col-l-1 offset-left-col-xl-1 offset-left-col-1">
            <p>MONTREAL -- 
	Quebec's legislature is back up and running Wednesday, with physical distancing on full display amid COVID-19 health measures.</p>
<p>
	The National Assembly has not seen an in-person sitting since March 17, but resumed Wednesday with just 37 members taking part.</p>
<p>
	The coronavirus pandemic has forced the institution to change a number of its usual practices, including how many people can attend a sitting at any one time.</p>
<div class="polopoly_embed" data-attribute="embed_code">
<!--startPolopolyEmbed-->	<div>
		<ul>
			<li>
				<strong>Complete coverage at&nbsp;<a href="https://www.ctvnews.ca/health/coronavirus">CTVNews.ca/coronavirus</a></strong></li>
			<li>
				<strong>Coronavirus newsletter sign-up:&nbsp;<a href="https://www.ctvnews.ca/newsletters/the-covid19-brief-newsletter-signup" target="_blank">Get The COVID-19 Brief sent to your inbox</a></strong></li>
		</ul>
	</div>
<!--endPolopolyEmbed--></div>
<p>
	The hearing also marks the first for new Quebec Liberal Leader Dominique Anglade, who was acclaimed to the post this week.</p>
<p>
	The vast majority of questions to Premier Francois Legault and his Coalition Avenir Quebec members were related to the pandemic and the government's response.</p>
<p>
	The flag on the legislature building is flying at half-mast, in memory of those who've died due to COVID-19 in the province.</p>
<p>
	<em>This report by The Canadian Press was first published May 13, 2020.</em></p>
                                              </div>
        		<div class="image top imgTop-borderless imgMobile election-col-11 election-col-s-12 election-col-m-12 election-col-l-10 election-col-xl-11 offset-right-col-l-1 offset-left-col-l-1 offset-left-col-xl-1 offset-left-col-1">
	  <div class="slider-title">RELATED IMAGES</div>
	    <div class="blue-box"> </div>
	  		<a href="#" class="viewLargerIcon"><span>view larger image</span></a>
	        <ul id="articleImage" class="article-image" style="visibility: hidden">
																																				                    <li>
	                        <div id="mobile1_4937481_878985893_2">
																									                            <a class="galleryitem" href="https://www.ctvnews.ca/polopoly_fs/1.4937483.1589382183!/httpImage/image.jpg_gen/derivatives/landscape_960/image.jpg" title="National Assembly" alt="Quebec Premier Francois Legault, second to right, and members of the National Assembly stand in a minute of silence to honor the victims as the legislature resumes with limited attendance of members during the COVID-19 pandemic, Wednesday, May 13, 2020 at the legislature in Quebec City. THE CANADIAN PRESS/Jacques Boissinot" >
									<img title='National Assembly' height='540' alt='National Assembly' width='960' src='https://www.ctvnews.ca/polopoly_fs/1.4937483.1589382183!/httpImage/image.jpg_gen/derivatives/landscape_960/image.jpg' />	                            </a>
									                                <p>Quebec Premier Francois Legault, second to right, and members of the National Assembly stand in a minute of silence to honor the victims as the legislature resumes with limited attendance of members during the COVID-19 pandemic, Wednesday, May 13, 2020 at the legislature in Quebec City. THE CANADIAN PRESS/Jacques Boissinot</p>
									                        </div>
	                    </li>
										        </ul>
	
	  </div>
	  
	<script type="text/javascript">
	  var mobileArticleImage;
	  jQuery(document).ready(function() {
	    requiresDependency('https://static.ctvnews.ca/bellmedia/common/js/jquery.bxslider.min.js', function() {
	        			  jQuery("ul#articleImage li").addClass("activeSlide");
	      	      $('#articleImage').css("visibility", "visible");
	    });
	    jQuery('a.galleryitem').lightBox();
	    jQuery('a.viewLargerIcon').click(function(e){
	    	e.preventDefault();
	    	jQuery('.activeSlide a').click();
	    });
	  });
	
	</script>
	                <script type="text/javascript">
             var cbAuthor = '';
        </script>
          
          										<div class="sideItems">
            <div class="related">
                                            <h2 class="double">
                                  </h2>
                                  
  <article class="element superTeaser">
        				                  <div>
                                                  	              
    
        <a   href="https://montreal.ctvnews.ca/covid-19"   ><img title='' height='54' alt='CTV News COVID-19 Coverage' width='300' class='superTeaserImg' src='https://www.ctvnews.ca/polopoly_fs/1.4894138.1586802357!/httpImage/image.png_gen/derivatives/3x1_300/image.png' /></a>

                              </div>								
                											<p>
						            	              
    
        <a   href="https://montreal.ctvnews.ca/covid-19"   >Full coverage of COVID-19 in Quebec</a>

        						</p>
											<p>
						            	                
    
        <a   href="https://montreal.ctvnews.ca/these-are-the-businesses-that-can-reopen-in-quebec-1.4922697"  title="These are the businesses that can reopen in Quebec" >These are the businesses that can reopen in Quebec</a>

        						</p>
											<p>
						            	                
    
        <a   href="https://montreal.ctvnews.ca/here-is-the-right-and-wrong-way-to-wear-a-mask-1.4909791"  title="Here is the right (and wrong) way to wear a mask" >Here is the right (and wrong) way to wear a mask</a>

        						</p>
											<p>
						            	              
    
        <a   href="https://montreal.ctvnews.ca/covid-19/on-the-brighter-side"   >On the Brighter Side: Uplifting news in a difficult time</a>

        						</p>
											<p>
						            	                
    
        <a   href="https://montreal.ctvnews.ca/montreal-asks-people-to-use-new-web-app-to-track-covid-19-cases-throughout-the-city-1.4881506"  title="Montreal asks people to use new web app to track COVID-19 cases throughout the city" >Montreal asks people to use new web app to track COVID-19 cases throughout the city</a>

        						</p>
											<p>
						            	                
    
        <a   href="https://montreal.ctvnews.ca/here-s-a-list-of-iga-metro-stores-in-quebec-with-confirmed-cases-of-covid-19-1.4886861"  title="Here's a list of IGA, Metro stores in Quebec with confirmed cases of COVID-19" >Here's a list of IGA, Metro stores in Quebec with confirmed cases of COVID-19</a>

        						</p>
											<p>
						            	                
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/interactive-which-benefits-am-i-eligible-for-during-the-covid-19-pandemic-1.4901012"  title="Interactive: Which benefits am I eligible for during the COVID-19 pandemic?" >Interactive: Which benefits am I eligible for during the COVID-19 pandemic?</a>

        						</p>
											<p>
						            	                
    
        <a   href="https://montreal.ctvnews.ca/covid-19/see-the-map-tracking-covid-19-cases-across-montreal-1.4874695"  title="See the map: Tracking COVID-19 cases across Montreal" >See the map: Tracking COVID-19 cases across Montreal</a>

        						</p>
											<p>
						            	                
    
        <a   href="https://montreal.ctvnews.ca/covid-19/see-the-map-tracking-covid-19-cases-across-quebec-1.4874713"  title="See the map: Tracking COVID-19 cases across Quebec" >See the map: Tracking COVID-19 cases across Quebec</a>

        						</p>
											<p>
						            	                
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/tracking-every-case-of-covid-19-in-canada-1.4852102"  title="Tracking every case of COVID-19 in Canada" >Tracking every case of COVID-19 in Canada</a>

        						</p>
											<p>
						            	                
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/the-latest-updates-on-the-global-coronavirus-outbreak-1.4835355"  title="The latest updates on the global coronavirus outbreak" >The latest updates on the global coronavirus outbreak</a>

        						</p>
											<p>
						            	              
    
        <a   href="https://www.ctvnews.ca/newsletters/the-covid19-brief-newsletter-signup"   >Get The COVID-19 Brief sent to your inbox</a>

        						</p>
					        
  </article>
                                                           
                                          
            </div>
                      </div>
					          
          <script type="text/javascript">
            var paragraphs = jQuery(".articleBody").children("p").length;
            var sideItems = jQuery(".sideItems");
                        if(paragraphs > 3) {
              sideItems.fadeOut("fast", function() {
                var thirdItem = jQuery(".articleBody").children().eq(2);
                jQuery(".sideItems").insertAfter(thirdItem);
                sideItems.fadeIn("fast");
              });
            } else {
              sideItems.fadeOut("fast", function() {
                var lastItem = jQuery(".articleBody").children().last();
                jQuery(".sideItems").insertAfter(lastItem);
                sideItems.fadeIn("fast");
              });
            }
          </script>
                 
          <div class="StoryShareBottom">
  <div class="clearfix"></div>
					<div class="gigya-space">								<span class="shareE"><p>SHARE</p></span>
									      				    <span id="componentElectionDiv"></span>
    <script type="text/javascript">
        gigya.socialize.showShareBarUI(createElctionBottomGigyaParams(gigTitle, gigURL, gigDesc, gigImg, "whenRequired", "https://static.ctvnews.ca", "right"));
    </script>
  								      				    <span id="electionPrintBottom"></span>
    <script type="text/javascript">
    	        gigya.socialize.showShareBarUI(createElectionPrintArticleGigyaParams(gigTitle, gigURL, gigDesc, gigImg, "whenRequired", "https://static.ctvnews.ca", "right"));
          </script>
  								</div>							              
							
							<div class='top-tool gigya-com'>
              <ul> 
                                                                      </ul>
            </div>
						<div class="clearfix"></div>
                        
                                      <div class="form-submit">
                
<div class="trust-project-wrapper">
      <style type="text/css">
      #lightbox .close {
          max-width:620px;
      }

      #lightboxcontent {
          max-width:620px;
      }

  </style>
              <a href="https://montreal.ctvnews.ca/report-error-1.1209946?url=https%253A%252F%252Fmontreal.ctvnews.ca%252Fcovid-19-distancing-on-display-as-quebec-national-assembly-resumes-sitting-1.4937481" data-ajax-url="https://montreal.ctvnews.ca/report-error-1.1209946?ot=AjaxLayout&url=https%253A%252F%252Fmontreal.ctvnews.ca%252Fcovid-19-distancing-on-display-as-quebec-national-assembly-resumes-sitting-1.4937481" class="lightbox_trigger">Report Error</a>
      
    <a href="https://www.ctvnews.ca/editorial-standards-and-policies" class="standards_policies icon-validation editorial" target="_blank">Editorial standards and&nbsp;policies</a>
  
    <a href="https://www.ctvnews.ca/editorial-standards-and-policies#anchor12" class="standards_policies icon-validation trust" target="_blank">Why you can trust CTV&nbsp;News</a>
  </div>
              </div>
                        <div class="clearfix"></div>
          </div>

                
          
                                      
                    



					            

    
  
          										
                                            



  
  
    

<div>
  
  



  
  
    


    	
  <div class="element list graybox   ">
              <h3>Watch More From CTV News </h3>
                  <ul class="linklist ">
                    

      
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_1 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://montreal.ctvnews.ca/video?clipId=1957984"   ><div class='videoIcon'>false</div><img title='Can wearing masks be enforced? ' height='450' alt='Can wearing masks be enforced? ' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4937674.1589387651!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://montreal.ctvnews.ca/video?clipId=1957984"   >Can wearing masks be enforced?</a>

        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: May 13, 2020</div>
	      
</div>


                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_2 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://montreal.ctvnews.ca/video?clipId=1957519"   ><div class='videoIcon'>false</div><img title='Valerie Plante' height='450' alt='Montreal Mayor Valerie Plante speaks during a news conference in Montreal. File photo: THE CANADIAN PRESS/Graham Hughes' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4897389.1586971968!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://montreal.ctvnews.ca/video?clipId=1957519"   >Mayor Plante on why Montreal can't contain COVID</a>

        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: May 12, 2020</div>
	      
</div>


                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_3 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://montreal.ctvnews.ca/video?clipId=1957559"   ><div class='videoIcon'>false</div><img title='Visiting nurses at St. Mary’s Hospital ' height='450' alt='Visiting nurses at St. Mary’s Hospital ' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4936573.1589323143!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://montreal.ctvnews.ca/video?clipId=1957559"   >Montreal nurses on the front lines</a>

        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: May 12, 2020</div>
	      
</div>


                                              <div class="clearfix"></div></li>
              
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_4 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://montreal.ctvnews.ca/video?clipId=1957478"   ><div class='videoIcon'>false</div><img title='ER Workers' height='451' alt='Emergency workers at the Jewish General Hospital in Montreal sing Lean on Me as a display of ‘compassion and dignity’ amid COVID-19 pandemic' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4937130.1589367437!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://montreal.ctvnews.ca/video?clipId=1957478"   >Montreal ER workers sing song of solidarity</a>

        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: May 12, 2020</div>
	      
</div>


                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_5 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://montreal.ctvnews.ca/video?clipId=1957533"   ><div class='videoIcon'>false</div><img title='Testing ramps up in Montreal ' height='450' alt='Testing ramps up in Montreal ' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4936550.1589322902!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://montreal.ctvnews.ca/video?clipId=1957533"   >Testing ramps up in Montreal</a>

        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: May 12, 2020</div>
	      
</div>


                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_6 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://montreal.ctvnews.ca/video?clipId=1955911"   ><div class='videoIcon'>false</div><img title='Tips to stop your glasses from fogging up' height='450' alt='Here’s a solution in four simple steps to stop your glasses from fogging up while wearing a mask. ' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4932521.1589060380!/httpImage/image.png_gen/derivatives/landscape_800/image.png' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://montreal.ctvnews.ca/video?clipId=1955911"   >Tips to stop your glasses from fogging up</a>

        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: May 9, 2020</div>
	      
</div>


                                              <div class="clearfix"></div></li>
                    
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <hr>
  
  
  
    


    	
  <div class="element list graybox   ">
              <h3>Montreal Top Stories </h3>
                  <ul class="linklist ">
                    

      
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_1 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://montreal.ctvnews.ca/video?clipId=375756"   ><div class='videoIcon'>false</div><img title='Francois Legault' height='450' alt='Quebec Premier Francois Legault speaks during a news conference on the COVID-19 pandemic at the legislature in Quebec City. Horacio Arruda, Quebec director of National Public Health, left, looks on. THE CANADIAN PRESS/Jacques Boissinot' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://montreal.ctvnews.ca/video?clipId=375756"   >LIVE: Quebec's COVID-19 update for Wednesday</a>

        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: June 1, 2014</div>
	      
</div>


                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_2 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://montreal.ctvnews.ca/quebec-reports-89-new-covid-19-deaths-as-confirmed-cases-approach-40-000-1.4937489"   ><img title='Francois Legault' height='450' alt='Quebec Premier Francois Legault speaks during a news conference on the COVID-19 pandemic at the legislature in Quebec City. Horacio Arruda, Quebec director of National Public Health, left, looks on. THE CANADIAN PRESS/Jacques Boissinot' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4937490.1589382599!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                            <span class="tag eHub-tag">BREAKING </span>                          <span class="tag">BREAKING </span>            </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://montreal.ctvnews.ca/quebec-reports-89-new-covid-19-deaths-as-confirmed-cases-approach-40-000-1.4937489"   >Quebec reports 89 new COVID-19 deaths as confirmed cases approach 40,000</a>

        </h2>
    </div>
    </div>

                  
</div>


                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_3 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/canada/students-can-apply-for-emergency-benefit-on-friday-pm-1.4937080"   ><img title='Justin Trudeau ' height='451' alt='Prime Minister Justin Trudeau takes part in a press conference at Rideau Cottage during the COVID-19 pandemic in Ottawa on Wednesday, May 13, 2020. THE CANADIAN PRESS/Sean Kilpatrick' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4937668.1589387459!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                            <span class="tag eHub-tag">DEVELOPING  </span>                          <span class="tag">DEVELOPING  </span>            </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/canada/students-can-apply-for-emergency-benefit-on-friday-pm-1.4937080"   >Students can apply for emergency benefit on Friday: PM</a>

        </h2>
    </div>
    </div>

                  
</div>


                                              <div class="clearfix"></div></li>
              
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_4 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://montreal.ctvnews.ca/quebec-to-announce-gradual-restart-of-sports-leisure-and-outdoor-activities-amid-covid-19-pandemic-1.4937410"   ><img title='Isabelle Charest ' height='450' alt='Quebec Junior Education Minister and newly nominated as responsible for the Status of Women portfolio Isabelle Charest responds to reporters at a news conference, Tuesday, February 5, 2019 at the legislature in Quebec City. THE CANADIAN PRESS/Jacques Boissinot' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4285053.1549471472!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                            <span class="tag eHub-tag">DEVELOPING </span>                          <span class="tag">DEVELOPING </span>            </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://montreal.ctvnews.ca/quebec-to-announce-gradual-restart-of-sports-leisure-and-outdoor-activities-amid-covid-19-pandemic-1.4937410"   >Quebec to announce gradual restart of sports, leisure and outdoor activities amid COVID-19 pandemic</a>

        </h2>
    </div>
    </div>

                  
</div>


                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_5 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/ready-to-reopen-how-tim-hortons-is-preparing-to-reinstate-its-seating-areas-1.4937609"   ><img title='Tim Hortons' height='450' alt='A Tim Hortons cup is seen inside a Tim Hortons restaurant in Toronto, Friday, March 6, 2020. (THE CANADIAN PRESS / Cole Burston)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4937615.1589386149!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                            <span class="tag eHub-tag">NEW </span>                          <span class="tag">NEW </span>            </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/ready-to-reopen-how-tim-hortons-is-preparing-to-reinstate-its-seating-areas-1.4937609"   >'Ready to reopen': How Tim Hortons is preparing to reinstate its seating areas</a>

        </h2>
    </div>
    </div>

                  
</div>


                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_6 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://montreal.ctvnews.ca/covid-19-distancing-on-display-as-quebec-national-assembly-resumes-sitting-1.4937481"   ><img title='National Assembly' height='450' alt='Quebec Premier Francois Legault, second to right, and members of the National Assembly stand in a minute of silence to honor the victims as the legislature resumes with limited attendance of members during the COVID-19 pandemic, Wednesday, May 13, 2020 at the legislature in Quebec City. THE CANADIAN PRESS/Jacques Boissinot' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4937483.1589382183!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                            <span class="tag eHub-tag">NEW </span>                          <span class="tag">NEW </span>            </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://montreal.ctvnews.ca/covid-19-distancing-on-display-as-quebec-national-assembly-resumes-sitting-1.4937481"   >COVID-19 distancing on display as Quebec National Assembly resumes sitting</a>

        </h2>
    </div>
    </div>

                  
</div>


                                              <div class="clearfix"></div></li>
                    
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <hr>
  
  
  
    


    	
  <div class="element list graybox   ">
              <h3>More from CTV News Montreal </h3>
                  <ul class="linklist ">
                    

      
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_1 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://montreal.ctvnews.ca/video?clipId=1956194"   ><div class='videoIcon'>false</div><img title='Sending out Mother&#39;s Day love' height='450' alt='Sending out Mother&#39;s Day love' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4933067.1589136503!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://montreal.ctvnews.ca/video?clipId=1956194"   >Montrealers send out distanced Mother's Day love</a>

        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: May 10, 2020</div>
	      
</div>


                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_2 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://montreal.ctvnews.ca/5-000-hospital-workers-get-morale-boosting-free-lunch-from-local-businessman-1.4924668"   ><img title='Barry Lorenzetti' height='450' alt='Staff at the MUHC Glen site were treated to 5,000 lunches, a donation from businessman Barry Lorenzetti and his family.' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4924522.1588630407!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://montreal.ctvnews.ca/5-000-hospital-workers-get-morale-boosting-free-lunch-from-local-businessman-1.4924668"   >5,000 hospital workers get morale-boosting free lunch from local businessman</a>

        </h2>
    </div>
    </div>

                  
</div>


                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_3 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://montreal.ctvnews.ca/montreal-fundraiser-has-sent-almost-10-000-in-supplies-and-support-to-those-on-covid-19-s-front-lines-1.4911900"   ><img title='Operation Rainbow MTL' height='475' alt='Operation Rainbow MTL' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4911908.1587842988!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://montreal.ctvnews.ca/montreal-fundraiser-has-sent-almost-10-000-in-supplies-and-support-to-those-on-covid-19-s-front-lines-1.4911900"   >Montreal fundraiser has sent almost $10,000 in supplies and support to those on COVID-19's front lines</a>

        </h2>
    </div>
    </div>

                  
</div>


                                              <div class="clearfix"></div></li>
              
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_4 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://montreal.ctvnews.ca/united-in-isolation-40-young-musicians-play-from-across-the-country-during-covid-19-crisis-1.4911669"   ><img title='United in Isolation' height='450' alt='United in Isolation is a collection of 38 violinists, one cellist and one violist, who played Johann Sebastian Bach&#39;s Concerto for two violins, 2nd movement to inspire during the COVID-19 pandemic. SOURCE YouTube' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4911671.1587819780!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://montreal.ctvnews.ca/united-in-isolation-40-young-musicians-play-from-across-the-country-during-covid-19-crisis-1.4911669"   >United in isolation, 40 young musicians play from across the country during COVID-19 crisis</a>

        </h2>
    </div>
    </div>

                  
</div>


                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_5 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://montreal.ctvnews.ca/four-legged-furry-friends-can-help-ward-off-the-isolation-blues-montreal-researcher-finds-1.4902870"   ><img title='Pets' height='450' alt='This May 19, 2015 photo provided by Artisan Books shows Piggy, a 2-year-old Boston Terrier, standing up to photographer Elias Weiss Friedman, in New York. (Photo from Artisan Books)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.2710469.1450811202!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://montreal.ctvnews.ca/four-legged-furry-friends-can-help-ward-off-the-isolation-blues-montreal-researcher-finds-1.4902870"   >Four-legged, furry friends can help ward off the isolation blues, Montreal researcher finds</a>

        </h2>
    </div>
    </div>

                  
</div>


                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_6 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://montreal.ctvnews.ca/non-profits-team-up-on-the-west-island-to-shop-for-those-isolated-during-covid-19-crisis-1.4891127"   ><img title='Non-profits team up to do grocery shopping' height='450' alt='Non-profits team up to do grocery shopping' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4890829.1586471819!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://montreal.ctvnews.ca/non-profits-team-up-on-the-west-island-to-shop-for-those-isolated-during-covid-19-crisis-1.4891127"   >Non-profits team up on the West Island to shop for those isolated during COVID-19 crisis</a>

        </h2>
    </div>
    </div>

                  
</div>


                                              <div class="clearfix"></div></li>
                    
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <hr>
  
  
  
    


    	
  <div class="element list graybox   ">
              <h3>Don't Miss </h3>
                  <ul class="linklist ">
                    

      
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_1 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://montreal.ctvnews.ca/video?playlistId=1.4937544"   ><div class='videoIcon'>false</div><img title='10-year-old girl surprises grandparents with hug c' height='450' alt='Paige, a 10-year-old girl from Riverside, Calif., found a safe and creative way to hug her grandparents.' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4937545.1589384033!/httpImage/image.png_gen/derivatives/landscape_800/image.png' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://montreal.ctvnews.ca/video?playlistId=1.4937544"   >10-year-old girl surprises grandparents with hug curtain</a>

        </h2>
    </div>
    </div>

            	      
</div>


                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_2 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://montreal.ctvnews.ca/video?playlistId=1.4911617"   ><div class='videoIcon'>false</div><img title='PM Trudeau for May 13' height='450' alt='Prime Minister Justin Trudeau takes part in a press conference at Rideau Cottage during the COVID-19 pandemic in Ottawa on Wednesday, May 13, 2020. THE CANADIAN PRESS/Sean Kilpatrick' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4937746.1589389796!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://montreal.ctvnews.ca/video?playlistId=1.4911617"   >REPLAY: Watch Prime Minister Justin Trudeau's daily address</a>

        </h2>
    </div>
    </div>

            	      
</div>


                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_3 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://montreal.ctvnews.ca/video?playlistId=1.4937660"   ><div class='videoIcon'>false</div><img title='tim hortons' height='450' alt='tim hortons' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4805268.1581354230!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://montreal.ctvnews.ca/video?playlistId=1.4937660"   >Tim Hortons preparing to reinstate its seating areas</a>

        </h2>
    </div>
    </div>

            	      
</div>


                                              <div class="clearfix"></div></li>
              
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_4 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://montreal.ctvnews.ca/video?playlistId=1.4937611"   ><div class='videoIcon'>false</div><img title=' Health officials weigh in on dating and sex ' height='450' alt=' Health officials weigh in on dating and sex ' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4936951.1589335378!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://montreal.ctvnews.ca/video?playlistId=1.4937611"   >B.C. health officials on dating and sex during the pandemic</a>

        </h2>
    </div>
    </div>

            	      
</div>


                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_5 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://montreal.ctvnews.ca/video?playlistId=1.4937167"   ><div class='videoIcon'>false</div><img title='Intruder in Kansas home as teenager sleeps' height='450' alt='Intruder in Kansas home as teenager sleeps' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4937165.1589371232!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://montreal.ctvnews.ca/video?playlistId=1.4937167"   >Intruder stands over sleeping Kansas teen in her home</a>

        </h2>
    </div>
    </div>

            	      
</div>


                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_6 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://montreal.ctvnews.ca/video?playlistId=1.4937232"   ><div class='videoIcon'>false</div><img title='Caught on cam: Woman saves choking neighbour' height='449' alt='Caught on cam: Woman saves choking neighbour' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4937231.1589373706!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://montreal.ctvnews.ca/video?playlistId=1.4937232"   >Caught on cam: Fla. woman saves choking neighbour </a>

        </h2>
    </div>
    </div>

            	      
</div>


                                              <div class="clearfix"></div></li>
                    
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <hr>
  
  
  
    


    	
  <div class="element list graybox   ">
              <h3>CTVNews.ca Top Stories </h3>
                  <ul class="linklist ">
                    

      
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_1 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/canada-looks-to-extend-u-s-border-closure-another-month-pm-says-talks-going-well-1.4937528"   ><img title='Canada US border ' height='449' alt='The United States border crossing is seen Wednesday, March 18, 2020 in Lacolle, Que. Justin Trudeau says Canada will need stronger screening measures to deal with an anticipated increase in the number of people entering the country from the United States. THE CANADIAN PRESS/Ryan Remiorz' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4937610.1589385975!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                            <span class="tag eHub-tag">NEW </span>                          <span class="tag">NEW </span>            </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/canada-looks-to-extend-u-s-border-closure-another-month-pm-says-talks-going-well-1.4937528"   >Canada looks to extend U.S. border closure another month, PM says talks 'going well'</a>

        </h2>
    </div>
    </div>

                  
</div>


                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_2 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/excess-deaths-not-in-canada-during-pandemic-s-early-days-statcan-says-1.4937145"   ><img title='Hospital' height='450' alt='The South Health Campus adult acute care hospital in Calgary is seen on Wednesday, April 1, 2020, amid a worldwide COVID-19 pandemic. (THE CANADIAN PRESS / Jeff McIntosh)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4937149.1589370247!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/excess-deaths-not-in-canada-during-pandemic-s-early-days-statcan-says-1.4937145"   >Excess deaths? Not in Canada during pandemic's early days, StatCan says</a>

        </h2>
    </div>
    </div>

                  
</div>


                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_3 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://atlantic.ctvnews.ca/mannequin-to-be-launched-into-brook-as-truro-n-s-police-investigate-toddler-s-disappearance-1.4937405"   ><img title='Dylan' height='450' alt='Dylan Ehler, 3, was reported missing after he disappeared from his grandmother&#39;s yard on Elizabeth Street in Truro, N.S., the afternoon of May 6, 2020. (Truro Police Service)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4927706.1588945433!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://atlantic.ctvnews.ca/mannequin-to-be-launched-into-brook-as-truro-n-s-police-investigate-toddler-s-disappearance-1.4937405"   >Mannequin to be launched into brook as Truro, N.S. police investigate toddler's disappearance</a>

        </h2>
    </div>
    </div>

                  
</div>


                                              <div class="clearfix"></div></li>
              
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_4 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/politics/don-martin-sealing-off-provinces-from-each-other-borders-on-pandemic-paranoia-1.4937715"   ><img title='COVID-19 Kensington market closed' height='449' alt='A lone person walks past closed businesses in Kensington Market in Toronto on Wednesday, April 15, 2020. As the federal government begins accepting applications for the Canada Emergency Wage Subsidy to soften the economic blow of the COVID-19 outbreak, many business owners wonder if their own wages are covered. THE CANADIAN PRESS/Nathan Denette' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4916858.1588169468!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/politics/don-martin-sealing-off-provinces-from-each-other-borders-on-pandemic-paranoia-1.4937715"   >Don Martin: Sealing off provinces from each other borders on pandemic paranoia</a>

        </h2>
    </div>
    </div>

                  
</div>


                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_5 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/health-canada-approves-first-test-to-detect-antibodies-for-covid-19-1.4936962"   ><img title='blood' height='450' alt='A laboratory technical assistant at LifeLabs, handles a specimen to be tested for COVID-19 after scanning its barcode upon receipt at the company&#39;s lab, in Surrey, B.C., on Thursday, March 26, 2020. THE CANADIAN PRESS/Darryl Dyck' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4936964.1589336488!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/health-canada-approves-first-test-to-detect-antibodies-for-covid-19-1.4936962"   >Health Canada approves first test to detect antibodies for COVID-19</a>

        </h2>
    </div>
    </div>

                  
</div>


                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_6 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://calgary.ctvnews.ca/calgary-father-found-not-guilty-of-second-degree-murder-in-death-of-four-year-old-daughter-1.4937392"   ><img title='Oluwatosin Oluwafemi' height='452' alt='Oluwatosin Oluwafemi has been found not guilty on a second-degree murder charge in connection with the Dec. 2014 death of his four-year-old daughter. (Calgary Police Service)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4937419.1589389756!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                            <span class="tag eHub-tag">BREAKING </span>                          <span class="tag">BREAKING </span>            </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://calgary.ctvnews.ca/calgary-father-found-not-guilty-of-second-degree-murder-in-death-of-four-year-old-daughter-1.4937392"   >Calgary father found not guilty of second-degree murder in death of four-year-old daughter</a>

        </h2>
    </div>
    </div>

                  
</div>


                                              <div class="clearfix"></div></li>
                    
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <hr>
  
  
  
    


    	
  <div class="element list graybox   ">
              <h3>In Depth </h3>
                  <ul class="linklist ">
                    

      
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_1 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/politics/who-s-who-complete-list-of-justin-trudeau-s-liberal-cabinet-1.4692933"   ><img title='Cabinet' height='452' alt='The 2019 Liberal cabinet was announced Wednesday by Justin Trudeau' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4695453.1574303910!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                            <span class="tag eHub-tag">FULL LIST </span>                    </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/politics/who-s-who-complete-list-of-justin-trudeau-s-liberal-cabinet-1.4692933"   >Who's who in Justin Trudeau's Liberal cabinet</a>

        </h2>
    </div>
    </div>

                  
</div>


                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_2 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://election.ctvnews.ca/split-opposition-means-stronger-minority-for-liberals-experts-say-1.4654504"   ><img title='Prime Minister Justin Trudeau' height='451' alt='Prime Minister Justin Trudeau makes his way to a press conference at the National Press Theatre in Ottawa on Wednesday Oct. 23, 2019. (THE CANADIAN PRESS/Sean Kilpatrick)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4654516.1571956958!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                            <span class="tag eHub-tag">EXPLAINER </span>                    </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://election.ctvnews.ca/split-opposition-means-stronger-minority-for-liberals-experts-say-1.4654504"   >How Parliament Hill works is getting a shakeup</a>

        </h2>
    </div>
    </div>

                  
</div>


                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_3 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/politics/scheer-says-caucus-united-after-conservative-mps-decide-against-leadership-vote-1.4672597"   ><img title='Andrew Scheer ' height='451' alt='Conservative leader Andrew Scheer speaks to reporters following a caucus meeting on Parliament Hill in Ottawa, on Wednesday, Nov. 6, 2019. THE CANADIAN PRESS/Justin Tang' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4673734.1573092464!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/politics/scheer-says-caucus-united-after-conservative-mps-decide-against-leadership-vote-1.4672597"   >Scheer says caucus united after Tory MPs decide against leadership vote</a>

        </h2>
    </div>
    </div>

                  
</div>


                                              <div class="clearfix"></div></li>
              
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_4 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/politics/i-did-not-take-on-this-job-to-be-a-spokesmodel-freeland-on-deputy-pm-role-1.4696269"   ><img title='Power Play: Freeland on her new role' height='450' alt='Power Play: Freeland on her new role' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4694976.1574290047!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/politics/i-did-not-take-on-this-job-to-be-a-spokesmodel-freeland-on-deputy-pm-role-1.4696269"   >'I did not take on this job to be a spokesmodel': Freeland</a>

        </h2>
    </div>
    </div>

                  
</div>


                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_5 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/politics/trudeau-has-a-choice-work-with-ndp-or-work-with-tories-singh-1.4685041"   ><img title='Singh speaking' height='450' alt='NDP leader Jagmeet Singh speaks to reporters following a meeting with Prime Minister Justin Trudeau on Parliament Hill in Ottawa on Wednesday, Nov. 13, 2019. THE CANADIAN PRESS/Sean Kilpatrick' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4686580.1573776749!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/politics/trudeau-has-a-choice-work-with-ndp-or-work-with-tories-singh-1.4685041"   >Trudeau has a choice, work with NDP or work with Tories: Singh</a>

        </h2>
    </div>
    </div>

                  
</div>


                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_6 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://election.ctvnews.ca/how-canada-s-electoral-map-changed-after-the-vote-1.4652484"   ><img title='How Canada&#39;s electoral map changed (CTV News)' height='450' alt='How Canada&#39;s electoral map changed (CTV News)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4652573.1571866356!/httpImage/image.png_gen/derivatives/landscape_800/image.png' /></a>

                                                                </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://election.ctvnews.ca/how-canada-s-electoral-map-changed-after-the-vote-1.4652484"   >How Canada's electoral map changed after the election</a>

        </h2>
    </div>
    </div>

                  
</div>


                                              <div class="clearfix"></div></li>
                    
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  
                       
					
 
                    
        </div>
      </div>
    </div>
    		      <script type="text/javascript">
       jQuery(function() {
                              jQuery("a.galleryitem").click(function() {
            trackLightbox(false, jQuery(this).attr("title"));
          });
                 });
        
      </script>
			        
        
    									    <script type="text/javascript">
       jQuery(function() {
                                Tracking.setValue(32,"");
                        Tracking.setValue(33,"The Canadian Press ");
                             });
        
      </script>
			    
  </section>
  
      <img src='/logger/p.gif?a=covid&amp;d=/2.628/2.629/2.626&amp;type=TAG' alt='' />                  </div><!-- END .content-primary -->
          
    <!-- if(content.righttop || content.boxads) -->
          <div class="content-secondary electionArticleSecondary">
                <div class="sidebar">
                                    



  
  
    

<div>
  
  



  
  
    
                                    <div class="boxAd ">
							                            <div class="advert">
        
                        
                                                                                              
                	<div id="div-gpt-ad-300_250-4" class="advert-placeholder"></div>
        
<script type="text/javascript">
	if ($(window).width() <= 768 && ("dart" == "boxAd" || "boxAd" == "boxAd") || "dart" == "dart" && $(window).width() <= 768 ) {
	  $( ".articleBody p:eq(1)" ).after($("#div-gpt-ad-300_250-4").closest(".boxAd"));
	}
</script>

  		<script type="text/javascript">
	    if (document.querySelector('.advert') !== null) {
	        googletag.cmd.push(function () {
	            headertag.display("div-gpt-ad-300_250-4");
	        });
	    }
	</script>
          
                    								<p class="ad-below">Advertisement</p>
							            </div>
                
                    </div>
        
    
  
  
  
  
    



  <div class="element list li-divider   ">
              <h3>Most-Watched </h3>
                  <ul class="linklist ">
                                            
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://montreal.ctvnews.ca/video?clipId=1957103"   ><div class='vid'>false</div><img title='new rules for salons when reopening' height='450' alt='new rules for salons when reopening' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4935489.1589290608!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://montreal.ctvnews.ca/video?clipId=1957103"   >These are the new rules for salons when reopening</a>

        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: May 12, 2020</div>
	      
</div>


                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://montreal.ctvnews.ca/video?clipId=1957519"   ><div class='vid'>false</div><img title='Valerie Plante' height='450' alt='Montreal Mayor Valerie Plante speaks during a news conference in Montreal. File photo: THE CANADIAN PRESS/Graham Hughes' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4897389.1586971968!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://montreal.ctvnews.ca/video?clipId=1957519"   >Mayor Plante on why Montreal can't contain COVID</a>

        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: May 12, 2020</div>
	      
</div>


                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://montreal.ctvnews.ca/video?clipId=1955911"   ><div class='vid'>false</div><img title='Tips to stop your glasses from fogging up' height='450' alt='Here’s a solution in four simple steps to stop your glasses from fogging up while wearing a mask. ' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4932521.1589060380!/httpImage/image.png_gen/derivatives/landscape_800/image.png' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://montreal.ctvnews.ca/video?clipId=1955911"   >Tips to stop your glasses from fogging up</a>

        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: May 9, 2020</div>
	      
</div>


                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://montreal.ctvnews.ca/video?clipId=1956764"   ><div class='vid'>false</div><img title='Sharon Nelson' height='450' alt='Sharon Nelson of the Jamaica Association of Montreal.' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4934551.1589231517!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://montreal.ctvnews.ca/video?clipId=1956764"   >In-depth: Racialized Montrealers and COVID-19</a>

        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: May 11, 2020</div>
	      
</div>


                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://montreal.ctvnews.ca/video?clipId=1957215"   ><div class='vid'>false</div><img title='Trudeau' height='450' alt='Prime Minister Justin Trudeau steps out of Rideau Cottage for a daily briefing with the media in Ottawa, Friday May 8, 2020. THE CANADIAN PRESS/Adrian Wyld' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4931190.1588963087!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://montreal.ctvnews.ca/video?clipId=1957215"   >PM on lifting international travel restrictions</a>

        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: May 12, 2020</div>
	      
</div>


                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div>
  
  



  
  
    



  <div class="element list li-divider   ">
              <h3>Most-Read </h3>
                  <ul class="linklist ">
                                            
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://montreal.ctvnews.ca/a-proud-moment-for-canada-princeton-s-first-black-valedictorian-is-a-montrealer-1.4935153"   ><img title='Nicholas Johnson' height='450' alt='Nicholas Johnson, valedictorian of Princeton&#39;s Class of 2020. (Lisa Festa, Center for Career Development/Princeton University)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4933900.1589207979!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://montreal.ctvnews.ca/a-proud-moment-for-canada-princeton-s-first-black-valedictorian-is-a-montrealer-1.4935153"   >'A proud moment for Canada': Princeton's first black valedictorian is a Montrealer</a>

        </h2>
    </div>
    </div>

                  
</div>


                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://montreal.ctvnews.ca/quebec-public-health-director-horacio-arruda-tearfully-apologizes-for-fundraising-dance-video-1.4935630"   ><img title='Dr. Horacio Arruda dancing' height='451' alt='Quebec&#39;s Public Health Director Dr. Horacio Arruda dances alongside Quebecois rapper Rod le Stod to raise funds for youth in Montreal amid the COVID-19 pandemic. ' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4935649.1589296193!/httpImage/image.png_gen/derivatives/landscape_800/image.png' /></a>

                                            <span class="tag eHub-tag">UPDATED </span>                          <span class="tag">UPDATED </span>            </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://montreal.ctvnews.ca/quebec-public-health-director-horacio-arruda-tearfully-apologizes-for-fundraising-dance-video-1.4935630"   >Quebec public health director Horacio Arruda tearfully apologizes for fundraising dance video</a>

        </h2>
    </div>
    </div>

                  
</div>


                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://montreal.ctvnews.ca/quebec-to-announce-gradual-restart-of-sports-leisure-and-outdoor-activities-amid-covid-19-pandemic-1.4937410"   ><img title='Isabelle Charest ' height='450' alt='Quebec Junior Education Minister and newly nominated as responsible for the Status of Women portfolio Isabelle Charest responds to reporters at a news conference, Tuesday, February 5, 2019 at the legislature in Quebec City. THE CANADIAN PRESS/Jacques Boissinot' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4285053.1549471472!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                            <span class="tag eHub-tag">DEVELOPING </span>                          <span class="tag">DEVELOPING </span>            </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://montreal.ctvnews.ca/quebec-to-announce-gradual-restart-of-sports-leisure-and-outdoor-activities-amid-covid-19-pandemic-1.4937410"   >Quebec to announce gradual restart of sports, leisure and outdoor activities amid COVID-19 pandemic</a>

        </h2>
    </div>
    </div>

                  
</div>


                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://montreal.ctvnews.ca/legault-strongly-recommends-quebecers-wear-masks-in-public-but-it-s-not-mandatory-for-now-1.4935634"   ><img title='Francois Legault' height='450' alt='Quebec Premier Francois Legault arrives at a news conference on the COVID-19 pandemic wearing a mask, Tuesday, May 12, 2020 at the legislature in Quebec City. THE CANADIAN PRESS/Jacques Boissinot' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4935999.1589305692!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://montreal.ctvnews.ca/legault-strongly-recommends-quebecers-wear-masks-in-public-but-it-s-not-mandatory-for-now-1.4935634"   >Legault 'strongly recommends' Quebecers wear masks in public, but it's not mandatory - for now</a>

        </h2>
    </div>
    </div>

                  
</div>


                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://montreal.ctvnews.ca/vegans-outperform-omnivores-in-endurance-tests-montreal-researchers-1.4935827"   ><img title='Marathon runner' height='450' alt='Marathon runner' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4606133.1589302128!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://montreal.ctvnews.ca/vegans-outperform-omnivores-in-endurance-tests-montreal-researchers-1.4935827"   >Vegans outperform omnivores in endurance tests: Montreal researchers</a>

        </h2>
    </div>
    </div>

                  
</div>


                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  
  
  
    
                                            <div class="">
        
                        
                                                                                              
                	<div id="div-gpt-ad-30_1-6" class="advert-placeholder"></div>
        
<script type="text/javascript">
	if ($(window).width() <= 768 && ("dart" == "boxAd" || "Leaderboard" == "boxAd") || "dart" == "dart" && $(window).width() <= 768 ) {
	  $( ".articleBody p:eq(1)" ).after($("#div-gpt-ad-30_1-6").closest(".boxAd"));
	}
</script>

  		<script type="text/javascript">
	    if (document.querySelector('.advert') !== null) {
	        googletag.cmd.push(function () {
	            headertag.display("div-gpt-ad-30_1-6");
	        });
	    }
	</script>
          
                
                    </div>
        
    
  
  

  </div>
  
                        



                  </div><!-- END .sidebar -->
      </div><!-- END div.content-secondary -->
        	  </div><!-- END div.content-wrapper -->
</div><!-- END .content -->
	<footer class="content-footer election-col-12 election-col-l-12 election-col-m-12 election-col-s-12">
        	



  
  
    <script type="text/javascript">
  var creditLine = $('.creditLine');
  var bioTitle = $('.bioTitle');
  var bioLink = $('.bioLink');
  
  bioTitle.each(function() {
    if (creditLine.text().trim() === $(this).text().trim() ||
       $(this).text().trim().indexOf(creditLine.text().trim()) > -1) {
      $('.creditLine').hide();
     }
  });
  bioLink.each(function() {
    if (creditLine.text().trim() === $(this).text().trim() ||
       $(this).text().trim().indexOf(creditLine.text().trim()) > -1) {
      $('.creditLine').hide();
    }
  });
</script>
  
  
  
    <style>
  .sidebar .element.list.li-divider .vid {z-index: auto}
  </style>
  
  
  
    <script type="text/javascript">
  if (window.location.href.indexOf('/mobile/') > 0) {
    var imported = document.createElement('img');
    var dist_id="3005664";
    imported.src="//beacon.scorecardresearch.com/scripts/beacon.dll?C1=2&C2=" + dist_id + "&C3=" + dist_id + "&C4=" + escape(window.location.href) + "&C5=&C6=&C7=" + escape(window.location.href) + "&C8=" + escape(document.title) + "&C9=" + escape(document.referrer) + "&rn=" + Math.floor(Math.random() * 99999999)
    document.body.appendChild(imported);
      }
</script>
  
  
  
        <a href="https://www.bellmedia.ca/sales/political-ads-registry/" class="politicalAdsRegistry">Political Ads Registry</a>
    <p class="terms">Use of this Website assumes acceptance of <a href="https://www.bellmedia.ca/bell-media-website-terms-conditions/" title="Terms &amp; Conditions">Terms &amp; Conditions</a> and <a href="https://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy" title="Privacy Policy">Privacy Policy</a></p>
    <p class="copyright">&#169; 2020<a href="http://www.bellmedia.ca/"><img class="logo" src="https://static.ctvnews.ca/bellmedia/common/img/logos/bell_media_en_white.png" alt="Bell Media" /></a>All rights reserved.</p>

  
      <p><a class="back-top hidden" href="#top" title="skip to top of page">Back to top</a></p>

</footer><!-- END #content-footer -->                      <style>
  .sidebar .element.list.li-divider .vid {z-index: auto}
  </style>                      <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery.form.js" ></script>
                        <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/comscore/beacon.js" ></script>
                      
    <script type="text/javascript">
        (function() {
            /** CHARTBEAT CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

                        _sf_async_config.sections = 'Montreal, Montreal';
            
            _sf_async_config.authors = cbAuthor; // CHANGE THIS TO YOUR AUTHOR NAME(s)
            /** CHARTBEAT CONFIGURATION END **/
            function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
            n.parentNode.insertBefore(e, n);
            }
            loadChartbeat();
        })();
    </script>

                      <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/common.js?v2" ></script>
                    <script type="text/javascript">
        var _gaq = _gaq || []; 
                        _gaq.push(['_setAccount', 'UA-30994051-1']);
    _gaq.push(['_setDomainName', 'ctvnews.ca']);
          _gaq.push(['_trackPageview']);
    
    jQuery(document).ready(function() {
        var insertGATriggers = function() {
                    jQuery("a[data-gaTrackingEvent]").bind('click', function() {
            var gaTrackingEvent = jQuery(this).attr('data-gaTrackingEvent');
            var gaTrackingCategory = jQuery(this).attr('data-gaTrackingCategory');
            var gaTrackingAction = jQuery(this).attr('data-gaTrackingAction');
            var gaTrackingLabel = jQuery(this).attr('data-gaTrackingLabel');
            if (typeof gaTrackingLabel == 'undefined') {
                gaTrackingLabel = "";
            }
            _gaq.push([gaTrackingEvent, gaTrackingCategory, gaTrackingAction, gaTrackingLabel]);
          });
        };
        var ga_src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        requiresDependency(ga_src,insertGATriggers);
    });
</script>          <img src='/logger/p.gif?a=1.4937481&amp;d=/2.628/2.629/2.626' alt='' />    <script type="text/javascript">
    jQuery('body').bind('logger', function(event) {
      if (event.a) {
        if (!event.d) {
          event.d = '/2.628/2.629/2.626';
        }
        jQuery.ajax({url:'/logger/p.gif', data:{a:event.a, d:event.d}});
      }
    });
  </script>
              

          
  <script type="text/javascript"> _AUTO_TRACK = false; </script>
            <script type="text/javascript" src="//beta.ctvnews.ca/content/dam/static-resources/IncludeAdobeAuth3.js"></script>
  <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/omnitureTVE.js"></script>
    <script type="text/javascript">
                                
  
   	  	  	         
  setupOmnitureTracking("ctvgmnews",
              "CTV News",
            "News",
            "montreal",
            "story",
            "www",
                              "CTVNews",
                          "false",
            "false",
            false,
            false,
            "ctvgmnewsglobalsuite");
            
       _satellite.pageBottom();
  
  </script>

         <script type="text/javascript">
      jQuery(document).ready(
      function(){
                                                          trackContent(false, "COVID-19 distancing on display as Quebec National Assembly resumes sitting");
                                    });
      </script>
         <script src="https://tru.am/scripts/custom/ctvnews.js"></script>
    <script>
    jQuery(document).ready(
        function(){
          requiresDependency('https://static.ctvnews.ca/bellmedia/common/js/trustProject.js', function() {initTrustLabel()})
        })
  </script>
</body>
</html>
